<!DOCTYPE html><html lang="fr" id="quotidien-avec-yann-barthes"><head><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta name="build-version" content="@core:1.26.2-1@cms:9.6.6@front:5.9.15-17"><meta charset="utf-8" /><link rel="stylesheet" href="//static.mytf1.tf1.fr/assets/css/build/mytf1.css?c=205" /><script>(function () {var cacheCss = 205;var css_href = '//static.mytf1.tf1.fr/assets/css/build/fonts.css?' + cacheCss;function getCookieVal(offset) {var es=document.cookie.indexOf(";",offset);if(es==-1) {es=document.cookie.length;}return unescape(document.cookie.substring(offset,es));}function deleteCookie(name) {var path = getCookie("path");if(getCookie(name)){document.cookie = name + "=" + ((path) ? "; path=" + path : "") + "; expires=Thu, 01-Jan-70 00:00:01 GMT";}}function on(el, ev, callback) {if (el.addEventListener) {el.addEventListener(ev, callback, false);} else if (el.attachEvent) {el.attachEvent("on" + ev, callback);}}if ((window.localStorage && localStorage.font_css_cache && localStorage.font_css_cache_file === css_href) || getCookieVal('font_css_cache') === cacheCss) {injectFontsStylesheet();} else {on(window, "load", injectFontsStylesheet);}function fileIsCached(href) {return window.localStorage && localStorage.font_css_cache && (localStorage.font_css_cache_file === href);}function injectFontsStylesheet() {if (!window.localStorage || !window.XMLHttpRequest) {var stylesheet = document.createElement('link');stylesheet.href = css_href;stylesheet.rel = 'stylesheet';stylesheet.type = 'text/css';document.getElementsByTagName('head')[0].appendChild(stylesheet);document.cookie = "font_css_cache=" + cacheCss;} else {if (fileIsCached(css_href)) {injectRawStyle(localStorage.font_css_cache);} else {var xhr = new XMLHttpRequest();xhr.open("GET", css_href, true);on(xhr, 'load', function () {if (xhr.readyState === 4) {injectRawStyle(xhr.responseText);localStorage.font_css_cache = xhr.responseText;localStorage.font_css_cache_file = css_href;}});xhr.send();}}}function injectRawStyle(text) {var style = document.createElement('style');style.innerHTML = text;document.getElementsByTagName('head')[0].appendChild(style);}}());</script><script>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</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/sha.js"></script><script>var reqConfig = {envConfig: {"authUrl":"https://auth.mytf1.tf1.fr/","apiUrl":"//api.mytf1.tf1.fr/","frontUrl":"//www.tf1.fr/","embedPlayerUrl":"//www.tf1.fr/","staticUrl":"//static.mytf1.tf1.fr/","recoStaticUrl1":"https://photos1.tf1.fr","recoStaticUrl2":"https://photos2.tf1.fr","isProd":true,"disablingAuth":false,"disablingSearch":false,"disablingHelios":false,"pathGigya":"//cdns.gigya.com/js/gigya.js?apiKey=3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk&lang=fr","fwNetworkID":"506334","fwProfile":":tf1_displayonly_live","fwUrl":"//7b9de.v.fwmrm.net","fwFullUrl":"https://7b9de.v.fwmrm.net","middleRecoBaseUrl":"https://mytf1-middle.tf1.fr/mytf1_prod/reco-video/","recoUrl":"https://mytf1-middle.tf1.fr/mytf1_prod/reco-video/recos/","enableScriptAdobeDmp":true,"loginUrl":"https://auth.mytf1.tf1.fr/mon-compte/login","myaccountUrl":"https://auth.mytf1.tf1.fr/mon-compte","logoutUrl":"https://auth.mytf1.tf1.fr/logout","deleteUrl":"https://auth.mytf1.tf1.fr/mon-compte/profile/delete?redirectUri=//www.tf1.fr/mon-compte","ENV":"production","env":"production"},useful_urls: {"accessibilite":"https://ws.facil-iti.com/","politique_confidentialite":"//www.tf1.fr/politique-de-confidentialite/","politique_confidentialite_groupe_tf1":"//static.mytf1.tf1.fr/assets/pdf/10577561hnwfl.pdf#page=5","politique_cookies":"//www.tf1.fr/cookie/","rules_repayment":"//www.tf1.fr/jeux/reglement-remboursement/","cgu":"//www.tf1.fr/conditions-generales-utilisation/","mentions_legales":"//www.tf1.fr/mentions-legales/","mytf1_ecrans":"//www.tf1.fr/pages/mytf1-ecrans.html","copyrights":"//www.tf1.fr/copyrights","annonceurs":"//www.tf1pub.fr"},trackingXiti: false};document.write('\x3Cscript type="text/javascript" src="//assets.adobedtm.com/bd957836a2bca337966ddfbc6b9825557d542c20/satelliteLib-6569cc5b428a65e825ca59ea3774545e0602c67b.js">\x3C/script>');reqConfig.envConfig.freewheel = {csidDesktop:"tmc_page_type_display_/tmc/quotidien-avec-yann-barthes/videos/20h-medias-gilets-jaunes-dispositif-media-vivement-critique.html_platform_desktop_media_desktop",csidTabletIpad: "tmc_page_type_display_/tmc/quotidien-avec-yann-barthes/videos/20h-medias-gilets-jaunes-dispositif-media-vivement-critique.html_platform_ipad_mobile_web_media_tablet",csidMobileIphone: "tmc_page_type_display_/tmc/quotidien-avec-yann-barthes/videos/20h-medias-gilets-jaunes-dispositif-media-vivement-critique.html_platform_iphone_mobile_web_media_mobile",csidTabletAndroid: "tmc_page_type_display_/tmc/quotidien-avec-yann-barthes/videos/20h-medias-gilets-jaunes-dispositif-media-vivement-critique.html_platform_android_tablet_mobile_web_media_tablet",csidMobileAndroid: "tmc_page_type_display_/tmc/quotidien-avec-yann-barthes/videos/20h-medias-gilets-jaunes-dispositif-media-vivement-critique.html_platform_android_phone_mobile_web_media_mobile",caid: "13598932",fwProfile: "506334:tf1_displayonly_live"};var async_function = [];window._datapythagore = {};</script><title>20h Médias - Gilets jaunes: le dispositif média vivement critiqué  -   Quotidien avec Yann Barthès -  TMC</title><meta name="description" content="extrait Quotidien avec Yann Barthès: Samedi 17 novembre, les &quot;gilets jaunes&quot; se sont rassemblés à travers toute la France, d&#39;abord dans une ambiance bon enfant avant de déraper, à plusieurs endroits, dans des affrontements. Sauf que l&#39;énorme couverture médiatique de cette journée est depuis très critiquée." /><meta name="robots" content="index,follow,noarchive"/><meta name="keywords" content="extrait,extract Quotidien avec Yann Barthès ,Yann Barthes,Décryptage,20h medias,julien bellver,gilets jaunes,presse"/><meta name="referrer" content="origin-when-crossorigin"><script src="//static.mytf1.tf1.fr/assets/js/build/lib/cmp-tools.js"></script><script type="text/javascript">var ccLoopcrazyegg = setInterval(function(){if(window.cookieconsent){window.cookieconsent("consent", "Statistiques", function(accept){switch(accept){case "accept":var s = document.createElement('script');s.async = true;s.src = '//script.crazyegg.com/pages/scripts/0077/3709.js';                var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x);clearInterval(ccLoopcrazyegg);break;case "refuse":clearInterval(ccLoopcrazyegg);break;}}.bind(this));}; }.bind(this), 1000);</script> <script type="text/javascript">(function(w, d, s, f) {w[f] = w[f] || {conf: function () { (w[f].data = w[f].data || []).push(arguments);}};var l = d.createElement(s), e = d.getElementsByTagName(s)[0];l.async = 1; l.src = 'https://ws.facil-iti.com/tag/faciliti-tag.min.js'; e.parentNode.insertBefore(l, e);}(window, document, 'script', 'FACIL_ITI'));FACIL_ITI.conf('userId', 'ebd88821-6b06-11e8-a878-000c298ed446');</script><link rel="canonical" href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/20h-medias-gilets-jaunes-dispositif-media-vivement-critique.html" /><link rel="dns-prefetch" href="//static.mytf1.tf1.fr"><link rel="dns-prefetch" href="//photos1.tf1.fr"><link rel="dns-prefetch" href="//photos2.tf1.fr"><link rel="dns-prefetch" href="//www.wat.tv"><link rel="apple-touch-icon" sizes="57x57" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-180x180.png"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/android-chrome-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="//static.mytf1.tf1.fr/assets/images/favicons/manifest.json"><link rel="shortcut icon" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon.ico"><meta name="msapplication-TileColor" content="#E72485"><meta name="msapplication-TileImage" content="//static.mytf1.tf1.fr/assets/images/favicons/mstile-144x144.png"><meta name="msapplication-config" content="//static.mytf1.tf1.fr/assets/images/favicons/browserconfig.xml"><meta name="theme-color" content="#ffffff"><script src="//try.abtasty.com/78cb84f9b3158bdce6932109a6d7c7c1.js"></script><meta name="twitter:site" content="@TF1"><meta name="twitter:title" content=" : 20h Médias - Gilets jaunes: le dispositif média vivement critiqué"> <meta name="fb:app_id" content="105856129451532"><meta name="fb:admins" content="722520077"><link href="https://plus.google.com/+TF1" rel="publisher"><meta property="og:locale" content="fr_FR"/><meta property="og:site_name" content="tmc"><meta property="og:title" content="20h Médias - Gilets jaunes: le dispositif média vivement critiqué"><meta property="og:description" content="Samedi 17 novembre, les &quot;gilets jaunes&quot; se sont rassemblés à travers toute la France, d&#39;abord dans une ambiance bon enfant avant de déraper, à plusieurs endroits, dans des affrontements. Sauf que l&#39;énorme couverture médiatique de cette journée est depuis très critiquée."><meta property="og:url" content="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/20h-medias-gilets-jaunes-dispositif-media-vivement-critique.html"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image" content="http://photos2.tf1.fr/1200/630/quotidien-premiere-partie-20h-medias-gilets-jaunes-dispositif-media-vivement-critique-01f9f7-0@1x.jpg"><link rel="amphtml" href="https://www.tf1.fr/amp/tmc/quotidien-avec-yann-barthes/videos/20h-medias-gilets-jaunes-dispositif-media-vivement-critique.html"/><meta property="og:type" content="article"><meta property="article:section" content="Quotidien avec Yann Barthès"/><meta property="article:published_time" content="2018-11-19T18:59:30.649Z"/><meta property="article:modified_time" content="2018-11-19T18:59:30.649Z"/><meta property="article:publisher" content="https://www.facebook.com/Qofficiel"/><meta property="fb:pages" content="222008437823118" /><link type="text/plain" rel="author" href="//static.mytf1.tf1.fr/assets/static/humans.txt" /><meta name="twitter:card" content="player"><meta name="twitter:description" content="Samedi 17 novembre, les &quot;gilets jaunes&quot; se sont rassemblés à travers toute la France, d&#39;abord dans une ambiance bon enfant avant de déraper, à plusieurs endroits, dans des affrontements. Sauf que l&#39;énorme couverture médiatique de cette journée est depuis très critiquée."><meta name="twitter:player" content="https://www.wat.tv/embedframe/663963chuPP3r13598932&context=TW_MYTF1"><meta name="twitter:player:width" content="470"><meta name="twitter:player:height" content="312"><meta name="twitter:image" content="http://photos2.tf1.fr/880/440/quotidien-premiere-partie-20h-medias-gilets-jaunes-dispositif-media-vivement-critique-165f76-0@1x.jpg"><script type="application/ld+json">{"@context": "http://schema.org","@type": "VideoObject","name": "20h Médias - Gilets jaunes: le dispositif média vivement critiqué","description": "Samedi 17 novembre, les &quot;gilets jaunes&quot; se sont rassemblés à travers toute la France, d&#39;abord dans une ambiance bon enfant avant de déraper, à plusieurs endroits, dans des affrontements. Sauf que l&#39;énorme couverture médiatique de cette journée est depuis très critiquée.","thumbnailUrl": "//photos2.tf1.fr/1043/359/quotidien-premiere-partie-20h-medias-gilets-jaunes-dispositif-media-vivement-critique-89a671-0@1x.jpg","uploadDate": "2018-11-19T18:55:00.147Z","duration": "4min 12s","publisher": {"@type": "Organization","name": "TF1","logo": {"@type": "ImageObject","url": "//static.mytf1.tf1.fr/assets/images/logo/tf1.jpg","width": 164,"height": 60}},"contentUrl": "","embedUrl": "//www.wat.tv/embedframe/663963chuPP3r13598932"}</script><script>(function(window) {window.__cmp = (function() {var listen = window.attachEvent || window.addEventListener;listen('message', function(event) {window.__cmp.receiveMessage(event);});function addLocatorFrame() {if (!window.frames['__cmpLocator']) {if (document.body) {var frame = document.createElement('iframe');frame.style.display = 'none';frame.name = '__cmpLocator';document.body.appendChild(frame);} else {setTimeout(addLocatorFrame, 5);}}}addLocatorFrame();var commandQueue = [];var cmp = function(command, parameter, callback) {if (command === 'ping') {callback({gdprAppliesGlobally: true,cmpLoaded: false}, true);} else {commandQueue.push({command: command,parameter: parameter,callback: callback});}};cmp.commandQueue = commandQueue;cmp.receiveMessage = function(event) {var data = event && event.data && event.data.__cmpCall;if (data) {if (data.command === 'ping') {window.__cmp(data.command, data.parameter, function(returnValue){event.source.postMessage({__cmpReturn: {callId:data.callId,command:data.command,success: true,returnValue: {gdprAppliesGlobally: true,cmpLoaded: false}}}, event.origin);                });} else {commandQueue.push({callId: data.callId,command: data.command,parameter: data.parameter,event: event});}}};return cmp;}());})(window);</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/cmp.js"></script></head><body class="skin_video isVideo newVideoPage  has_program bangumi" data-page="content" data-channel="tmc" data-program="quotidien-avec-yann-barthes"><div id="blockSeo"><img src="//photos2.tf1.fr/660/370/quotidien-premiere-partie-20h-medias-gilets-jaunes-dispositif-media-vivement-critique-4c8d16-0@1x.jpg" alt="" /></div><div id="global_wrapper"style="background: #2f323c url(//photos2.tf1.fr/1920/810/habillage-videopage-quotidien-222df1-0@1x.jpg) center top no-repeat;"><div id="wrapper"><a id="bgLink"><img id="bgPlayer" /></a><div class="section center"><div class="module meta-header"><header id="TF1__header" class="initjs" data-type="blocks_sections_header"><div class="header_root" data-type="lib_scroll-div"><div class="header_column header_left"><ul class="header_primary" data-xiti="header"><li class="header_item trackXiti" data-xiti-libelle="logo" data-xiti-type="N"><a class="header_item_link" href="//www.tf1.fr/"><i id="mytf1icon" class="header_icon_mytf1">MYTF1</i></a></li><li class="header_item header_item_replay" data-xiti="header"><a class="header_item_link trackXiti" id="header_replay_btn" data-url="https://www.tf1.fr/programmes-tv" href="#"  data-xiti-libelle="lien-replay" data-xiti-type="A">Replay<i class="header_icon_arrow"></i></a><nav id="header_replay" data-xiti="header|||dropdown-replay"><div class="header_replay_container"><aside class="header_replay_channel"><ul><li><a href="https://www.tf1.fr/tf1" target="_self" class="header_replay_channel_link tf1-white trackXiti" data-xiti-libelle="lientf1" data-xiti-type="N" data-replay-channel="tf1">tf1</a></li><li><a href="https://www.tf1.fr/tmc" target="_self" class="header_replay_channel_link tmc-white trackXiti" data-xiti-libelle="lientmc" data-xiti-type="N" data-replay-channel="tmc">tmc</a></li><li><a href="https://www.tf1.fr/tfx" target="_self" class="header_replay_channel_link tfx-white trackXiti" data-xiti-libelle="lientfx" data-xiti-type="N" data-replay-channel="tfx">tfx</a></li><li><a href="https://www.tf1.fr/tf1-series-films" target="_self" class="header_replay_channel_link tf1-series-films-white trackXiti" data-xiti-libelle="lientf1-series-films" data-xiti-type="N" data-replay-channel="tf1-series-films">tf1-series-films</a></li><li><a href="https://www.tf1.fr/tfou" target="_self" class="header_replay_channel_link tfou-white trackXiti" data-xiti-libelle="lientfou" data-xiti-type="N" data-replay-channel="tfou">tfou</a></li><li><a href="http://www.lci.fr" target="_blank" class="header_replay_channel_link lci-white trackXiti" data-xiti-libelle="lienlci" data-xiti-type="S" data-replay-channel="lci">lci</a></li></ul></aside><section data-replay-channel-default class="header_replay_last header_replay_last_full header_replay_last_default"><p class="header_replay_last_label">Les derniers replay</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/demain-appartient-19-novembre-2018-episode-337.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_dna2-e40d8d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-cdbc31-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-f20e7e-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_dna2-e40d8d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-cdbc31-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-f20e7e-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_dna2-e40d8d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-cdbc31-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-f20e7e-0@2x.jpg 2x" alt="vignette portrait DNA2" title="vignette_portrait_DNA2" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/demain-appartient-19-novembre-2018-episode-337.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 19/11</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/demain-nous-appartient" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/10-couples-parfaits/videos/10-couples-parfaits-episode-42-19-novembre-2018.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-62-866923-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-62-066c7d-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-62-f9211e-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-62-866923-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-62-066c7d-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-62-f9211e-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-62-866923-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-62-066c7d-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-62-f9211e-0@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/10-couples-parfaits/videos/10-couples-parfaits-episode-42-19-novembre-2018.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 19/11</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/10-couples-parfaits" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/telefilms/videos/un-noel-paradisiaque-4.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-92-2d266c-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-92-7e1a01-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-92-5d74d3-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-92-2d266c-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-92-7e1a01-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-92-5d74d3-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-92-2d266c-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-92-7e1a01-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-92-5d74d3-0@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/telefilms/videos/un-noel-paradisiaque-4.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 19/11</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/telefilms" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/mon-plus-beau-noel/videos/plus-beau-noel-marianne-nelly.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-96-f6cdf8-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-96-ee350d-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-96-9162c5-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-96-f6cdf8-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-96-ee350d-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-96-9162c5-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-96-f6cdf8-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-96-ee350d-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-96-9162c5-0@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/mon-plus-beau-noel/videos/plus-beau-noel-marianne-nelly.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 19/11</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/mon-plus-beau-noel" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/danse-avec-les-stars/videos/danse-stars-17-novembre-2018-1.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-75-813a16-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-75-8d3fd4-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-75-bd3b70-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-75-813a16-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-75-8d3fd4-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-75-bd3b70-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-75-813a16-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-75-8d3fd4-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-75-bd3b70-0@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/danse-avec-les-stars/videos/danse-stars-17-novembre-2018-1.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 17/11</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/danse-avec-les-stars" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/promis-c-est-la-derniere/videos/promis-c-derniere-episode-5.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_promis-c-derniere-b1ed8b-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_promis-c-derniere-98a19a-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_promis-c-derniere-da37bd-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_promis-c-derniere-b1ed8b-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_promis-c-derniere-98a19a-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_promis-c-derniere-da37bd-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_promis-c-derniere-b1ed8b-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_promis-c-derniere-98a19a-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_promis-c-derniere-da37bd-0@2x.jpg 2x" alt="Vignette portrait PROMIS C'EST LA DERNIERE" title="Vignette portrait_PROMIS-C'EST-LA-DERNIERE" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/promis-c-est-la-derniere/videos/promis-c-derniere-episode-5.html" target="_self" data-xiti-libelle="vignette6_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 17/11</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/promis-c-est-la-derniere" target="_self" data-xiti-libelle="vignette6_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tf1 class="header_replay_last header_replay_last_full header_replay_last_tf1 header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tf1</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/c-est-canteloup/videos/c-canteloup-19-novembre-2018.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-74-9b6293-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-74-218440-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-74-7266b3-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-74-9b6293-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-74-218440-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-74-7266b3-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-74-9b6293-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-74-218440-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-74-7266b3-0@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/c-est-canteloup/videos/c-canteloup-19-novembre-2018.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/c-est-canteloup" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/greys-anatomy/videos/grey-s-anatomy-saison-04-episode-13-un-petit-coeur-bat-1.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_grey-s-anatomy-2d80bc-2@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_grey-s-anatomy-617cb4-2@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_grey-s-anatomy-ca82db-2@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_grey-s-anatomy-2d80bc-2@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_grey-s-anatomy-617cb4-2@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_grey-s-anatomy-ca82db-2@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_grey-s-anatomy-2d80bc-2@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_grey-s-anatomy-617cb4-2@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_grey-s-anatomy-ca82db-2@2x.jpg 2x" alt="Vignette portrait Grey's Anatomy" title="Vignette portrait_Grey's Anatomy" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/greys-anatomy/videos/grey-s-anatomy-saison-04-episode-13-un-petit-coeur-bat-1.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/greys-anatomy" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/le-20h-le-mag/videos/20h-mag-meteo-117.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-460-749d45-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-460-000248-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-460-2b0d3b-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-460-749d45-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-460-000248-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-460-2b0d3b-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-460-749d45-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-460-000248-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-460-2b0d3b-0@2x.jpg 2x" alt="Vignette portrait" title="Vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/le-20h-le-mag/videos/20h-mag-meteo-117.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/le-20h-le-mag" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/jt-20h/videos/20-heures-19-novembre-2018.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-69-978c14-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-69-c399a4-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-69-b01306-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-69-978c14-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-69-c399a4-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-69-b01306-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-69-978c14-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-69-c399a4-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-69-b01306-0@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/jt-20h/videos/20-heures-19-novembre-2018.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/jt-20h" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/demain-appartient-19-novembre-2018-episode-337.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_dna2-e40d8d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-cdbc31-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-f20e7e-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_dna2-e40d8d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-cdbc31-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-f20e7e-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_dna2-e40d8d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-cdbc31-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-f20e7e-0@2x.jpg 2x" alt="vignette portrait DNA2" title="vignette_portrait_DNA2" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/demain-appartient-19-novembre-2018-episode-337.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/demain-nous-appartient" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/bienvenue-a-l-hotel/videos/bienvenue-a-l-hotel-19-novembre-2018-nathou-olivier.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_bienvenue-a-l-hotel-eecfc1-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_bienvenue-a-l-hotel-214e50-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_bienvenue-a-l-hotel-68a4d5-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_bienvenue-a-l-hotel-eecfc1-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_bienvenue-a-l-hotel-214e50-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_bienvenue-a-l-hotel-68a4d5-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_bienvenue-a-l-hotel-eecfc1-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_bienvenue-a-l-hotel-214e50-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_bienvenue-a-l-hotel-68a4d5-0@2x.jpg 2x" alt="Vignette portrait BIENVENUE A L'HOTEL" title="Vignette portrait_BIENVENUE A L'HOTEL" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/bienvenue-a-l-hotel/videos/bienvenue-a-l-hotel-19-novembre-2018-nathou-olivier.html" target="_self" data-xiti-libelle="vignette6_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/bienvenue-a-l-hotel" target="_self" data-xiti-libelle="vignette6_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tf1/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tmc class="header_replay_last header_replay_last_full header_replay_last_tmc header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tmc</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/quotidien-deuxieme-partie-19-novembre-2018.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-quotidien-e5beee-1@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-quotidien-034b6f-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-quotidien-066393-1@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-quotidien-e5beee-1@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-quotidien-034b6f-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-quotidien-066393-1@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-quotidien-e5beee-1@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-quotidien-034b6f-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-quotidien-066393-1@2x.jpg 2x" alt="Vignette portrait   Quotidien" title="Vignette portrait - Quotidien" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/quotidien-deuxieme-partie-19-novembre-2018.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/une-nounou-d-enfer/videos/une-nounou-d-enfer-saison-06-episode-13-une-mere-classe.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-457-a5b592-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-457-562a23-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-457-4266d7-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-457-a5b592-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-457-562a23-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-457-4266d7-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-457-a5b592-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-457-562a23-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-457-4266d7-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/une-nounou-d-enfer/videos/une-nounou-d-enfer-saison-06-episode-13-une-mere-classe.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/une-nounou-d-enfer" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/tmc-info/videos/tmc-info-19-novembre-2018.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-701134-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-b3f2bc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-80a2ca-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-701134-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-b3f2bc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-80a2ca-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-701134-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-b3f2bc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-80a2ca-0@2x.jpg 2x" alt="vignette portrait TMC info" title="vignette_portrait_TMC_info" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/tmc-info/videos/tmc-info-19-novembre-2018.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/tmc-info" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/les-mysteres-de-l-amour/videos/mysteres-de-l-amour-saison-19-episode-04-prise-piege.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-65-3e869f-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-65-6627aa-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-65-01f9d7-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-65-3e869f-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-65-6627aa-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-65-01f9d7-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-65-3e869f-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-65-6627aa-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-65-01f9d7-0@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/les-mysteres-de-l-amour/videos/mysteres-de-l-amour-saison-19-episode-04-prise-piege.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/les-mysteres-de-l-amour" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/monacoscope/videos/monacoscope-18-novembre-2018.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-272-03f6e9-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-272-54b336-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-272-46ca3c-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-272-03f6e9-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-272-54b336-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-272-46ca3c-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-272-03f6e9-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-272-54b336-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-272-46ca3c-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/monacoscope/videos/monacoscope-18-novembre-2018.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/monacoscope" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/spectacles/videos/indochine-13-tour-direct-de-l-accorhotels-arena.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_indochine-0438d2-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_indochine-cdb9dd-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_indochine-18e9f2-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_indochine-0438d2-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_indochine-cdb9dd-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_indochine-18e9f2-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_indochine-0438d2-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_indochine-cdb9dd-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_indochine-18e9f2-0@2x.jpg 2x" alt="Vignette portrait INDOCHINE" title="Vignette portrait_INDOCHINE" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/spectacles/videos/indochine-13-tour-direct-de-l-accorhotels-arena.html" target="_self" data-xiti-libelle="vignette6_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/spectacles" target="_self" data-xiti-libelle="vignette6_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tmc/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tfx class="header_replay_last header_replay_last_full header_replay_last_tfx header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tfx</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/10-couples-parfaits/videos/10-couples-parfaits-episode-42-19-novembre-2018.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-62-866923-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-62-066c7d-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-62-f9211e-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-62-866923-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-62-066c7d-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-62-f9211e-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-62-866923-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-62-066c7d-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-62-f9211e-0@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/10-couples-parfaits/videos/10-couples-parfaits-episode-42-19-novembre-2018.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/10-couples-parfaits" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/infos/videos/infos-19-novembre-2018.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-dc9ff7-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-5018fa-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-975bef-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-dc9ff7-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-5018fa-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-975bef-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-dc9ff7-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-5018fa-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-975bef-0@2x.jpg 2x" alt="Vignette portrait TFX Infos" title="Vignette portrait_TFX_Infos" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/infos/videos/infos-19-novembre-2018.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/infos" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/dragon-ball-super/videos/dragon-ball-super-proteger-dieu-kaioh-gowasu-detruire-zamasu.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-424-2ffdd5-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-424-23dd32-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-424-ec93df-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-424-2ffdd5-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-424-23dd32-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-424-ec93df-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-424-2ffdd5-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-424-23dd32-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-424-ec93df-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/dragon-ball-super/videos/dragon-ball-super-proteger-dieu-kaioh-gowasu-detruire-zamasu.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/dragon-ball-super" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/my-hero-academia/videos/my-hero-academia-conditions-a-metier-de-heros.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-my-hero-academia-a3cbbe-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-my-hero-academia-49115e-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-my-hero-academia-fa4863-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-my-hero-academia-a3cbbe-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-my-hero-academia-49115e-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-my-hero-academia-fa4863-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-my-hero-academia-a3cbbe-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-my-hero-academia-49115e-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-my-hero-academia-fa4863-0@2x.jpg 2x" alt="Vignette portrait MY HERO ACADEMIA" title="Vignette portrait-MY-HERO-ACADEMIA" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/my-hero-academia/videos/my-hero-academia-conditions-a-metier-de-heros.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/my-hero-academia" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/chroniques-criminelles/videos/chroniques-criminelles-l-affaire-violeur-balcons-meurtre-country-club-2.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-42a8d1-1@1x.jpg 1x,//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-f1ca65-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-8a1071-1@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-42a8d1-1@1x.jpg 1x,//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-f1ca65-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-8a1071-1@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-42a8d1-1@1x.jpg 1x,//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-f1ca65-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-8a1071-1@2x.jpg 2x" alt="chroniques-criminelles" title="chroniques-criminelles vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/chroniques-criminelles/videos/chroniques-criminelles-l-affaire-violeur-balcons-meurtre-country-club-2.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/chroniques-criminelles" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/super-nanny/videos/super-nanny-17-novembre-2018-nos-4-enfants-conflit-aidez.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/super-nanny-vignette_portrait-6936c5-2@1x.jpg 1x,//photos1.tf1.fr/162/226/super-nanny-vignette_portrait-671fd9-2@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/super-nanny-vignette_portrait-4eac67-2@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/super-nanny-vignette_portrait-6936c5-2@1x.jpg 1x,//photos1.tf1.fr/162/226/super-nanny-vignette_portrait-671fd9-2@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/super-nanny-vignette_portrait-4eac67-2@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/super-nanny-vignette_portrait-6936c5-2@1x.jpg 1x,//photos1.tf1.fr/162/226/super-nanny-vignette_portrait-671fd9-2@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/super-nanny-vignette_portrait-4eac67-2@2x.jpg 2x" alt="super-nanny" title="super-nanny vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/super-nanny/videos/super-nanny-17-novembre-2018-nos-4-enfants-conflit-aidez.html" target="_self" data-xiti-libelle="vignette6_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/super-nanny" target="_self" data-xiti-libelle="vignette6_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tfx/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tf1-series-films class="header_replay_last header_replay_last_full header_replay_last_tf1-series-films header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tf1 series films</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1-series-films/guepardes/videos/guepardes-episode-156-meme-repu-l-aigle-chasse.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-459-b4e274-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-459-427787-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-459-258bca-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-459-b4e274-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-459-427787-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-459-258bca-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-459-b4e274-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-459-427787-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-459-258bca-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/guepardes/videos/guepardes-episode-156-meme-repu-l-aigle-chasse.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/guepardes" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1-series-films/clap/videos/clap-magazine-culturel-18-novembre-2018.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_clap-31645c-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_clap-5f3bcb-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_clap-404936-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_clap-31645c-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_clap-5f3bcb-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_clap-404936-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_clap-31645c-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_clap-5f3bcb-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_clap-404936-0@2x.jpg 2x" alt="Vignette portrait CLAP" title="Vignette portrait_CLAP" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/clap/videos/clap-magazine-culturel-18-novembre-2018.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/clap" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1-series-films/madame-est-servie/videos/replay-madame-servie-un-diner.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-madame-servie-89495b-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-madame-servie-6d3fa9-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-madame-servie-e94a23-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-madame-servie-89495b-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-madame-servie-6d3fa9-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-madame-servie-e94a23-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-madame-servie-89495b-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-madame-servie-6d3fa9-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-madame-servie-e94a23-0@2x.jpg 2x" alt="Vignette portrait Madame est servie" title="Vignette portrait Madame est servie" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/madame-est-servie/videos/replay-madame-servie-un-diner.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/madame-est-servie" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1-series-films/section-de-recherches/videos/section-de-recherches-substitut-2.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-71a269-0@1x.jpg 1x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-317c94-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-89e1cc-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-71a269-0@1x.jpg 1x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-317c94-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-89e1cc-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-71a269-0@1x.jpg 1x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-317c94-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-89e1cc-0@2x.jpg 2x" alt="section-de-recherches" title="section-de-recherches vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/section-de-recherches/videos/section-de-recherches-substitut-2.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/section-de-recherches" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tf1-series-films/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tfou class="header_replay_last header_replay_last_full header_replay_last_tfou header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tfou</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfou/super-wings/videos/super-wings-voyage-pays-fjords-1.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_s123-bb9ad8-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_s123-6ae64c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_s123-d9826b-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_s123-bb9ad8-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_s123-6ae64c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_s123-d9826b-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_s123-bb9ad8-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_s123-6ae64c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_s123-d9826b-0@2x.jpg 2x" alt="Vignette portrait S123" title="Vignette portrait_S123" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/super-wings/videos/super-wings-voyage-pays-fjords-1.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/super-wings" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfou/monchhichi-la-tribu-des-monchhichi/videos/meilleur-ami-aikor-tribu-monchhichi.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-612a1f-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-5594fc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-403b37-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-612a1f-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-5594fc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-403b37-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-612a1f-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-5594fc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-403b37-0@2x.jpg 2x" alt="vignette portrait MONCHHICHI" title="vignette_portrait_MONCHHICHI" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/monchhichi-la-tribu-des-monchhichi/videos/meilleur-ami-aikor-tribu-monchhichi.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/monchhichi-la-tribu-des-monchhichi" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfou/molang/videos/molang-etoiles-filantes.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_molang-9f4d46-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_molang-f15655-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_molang-20da83-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_molang-9f4d46-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_molang-f15655-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_molang-20da83-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_molang-9f4d46-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_molang-f15655-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_molang-20da83-0@2x.jpg 2x" alt="vignette portrait MOLANG" title="vignette_portrait_MOLANG" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/molang/videos/molang-etoiles-filantes.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/molang" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfou/nella-princesse-chevalier/videos/nella-princesse-chevalier-tournoi-de-bowling-2.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-451-9a125d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-451-bb25a0-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-451-d7d1db-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-451-9a125d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-451-bb25a0-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-451-d7d1db-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-451-9a125d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-451-bb25a0-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-451-d7d1db-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/nella-princesse-chevalier/videos/nella-princesse-chevalier-tournoi-de-bowling-2.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/nella-princesse-chevalier" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfou/my-little-pony-les-amies-c-est-magique/videos/my-little-pony-amies-c-magique-l-ultime-attaque-deuxieme-partie-1.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_my_little_poney-82280c-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_my_little_poney-982594-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_my_little_poney-88d2da-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_my_little_poney-82280c-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_my_little_poney-982594-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_my_little_poney-88d2da-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_my_little_poney-82280c-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_my_little_poney-982594-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_my_little_poney-88d2da-0@2x.jpg 2x" alt="Vignette portrait MY LITTLE PONEY" title="Vignette portrait_MY_LITTLE_PONEY" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/my-little-pony-les-amies-c-est-magique/videos/my-little-pony-amies-c-magique-l-ultime-attaque-deuxieme-partie-1.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/my-little-pony-les-amies-c-est-magique" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tfou/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section></div></nav></li><li class="header_item header_item_live" data-xiti="header"><a class="header_item_link trackXiti" id="header_direct_btn" data-url="https://www.tf1.fr/direct" href="#" data-xiti-libelle="lien-direct" data-xiti-type="A"><i class="header_icon_direct"></i>Direct<i class="header_icon_arrow"></i></a><nav id="header_live" data-xiti="header|||dropdown-en-direct"><div class="header_live_container"><aside class="header_live_aside"><p class="header_live_aside_label">En direct</p><a class="header_live_aside_link trackXiti" href="https://www.tf1.fr/tf1/direct" style="background-image: url(//photos1.tf1.fr/200/113/une-famille-formidable-18-c75a6f-0@1x.jpg)" data-live-channel-link-target data-live-channel-image-target data-xiti-libelle="tf1_blocendirect" data-xiti-type="N"><span class="play"></span></a><span class="header_live_aside_time momentDate" data-date="2018-11-19T21:05:00.000Z" data-format="HH:mm" data-live-channel-time-target></span><h3 class="header_live_aside_title" data-live-channel-title-target>Une famille formidable</h3><a class="header_live_aside_button trackXiti" href="https://www.tf1.fr/grille-tv" data-xiti-libelle="voirlagrille" data-xiti-type="N">Voir la grille<span class="header_icon_arrow_right"></span></a></aside><ul class="header_live_channel"><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/tf1/direct" data-live-channel-title="Une famille formidable" data-live-channel-image="//photos1.tf1.fr/200/113/une-famille-formidable-18-c75a6f-0@1x.jpg" data-live-channel-libelle="tf1"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/tf1/direct" class="trackXiti" data-xiti-libelle="tf1_accesdirect" data-xiti-type="N"><i class="header_live_program_icon tf1"></i><span class="momentDate" data-date="2018-11-19T21:05:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">Une famille formidable</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 5%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2018-11-19T22:10:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">New York Unité Spéciale</span></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2018-11-20T20:00:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">La chance de ma vie</p></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos2.tf1.fr/97/55/chance-de-vie-chance-de-vie-bb475b-0@1x.jpg);"></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/tmc/direct" data-live-channel-title="Star Wars : Episode VII - Le Réveil de la Force" data-live-channel-image="//photos2.tf1.fr/200/113/default-tmc-image-704af2-2@1x.jpg" data-live-channel-libelle="tmc"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/tmc/direct" class="trackXiti" data-xiti-libelle="tmc_accesdirect" data-xiti-type="N"><i class="header_live_program_icon tmc"></i><span class="momentDate" data-date="2018-11-19T20:22:41.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">Star Wars : Episode VII - Le Réveil de la Force</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 35%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2018-11-19T22:25:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Star Wars : L&#39;Empire des rêves</span></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2018-11-19T22:25:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Star Wars : L&#39;Empire des rêves</p></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos1.tf1.fr/97/55/star-wars-l-empire-reves-star-wars-l-empire-reves-309e6b-0@1x.jpg);"></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/tfx/direct" data-live-channel-title="Football - Matchs Ligue des Nations" data-live-channel-image="//photos2.tf1.fr/200/113/football-matchs-ligue-nations-1-0f6a25-0@1x.jpg" data-live-channel-libelle="tfx"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/tfx/direct" class="trackXiti" data-xiti-libelle="tfx_accesdirect" data-xiti-type="N"><i class="header_live_program_icon tfx"></i><span class="momentDate" data-date="2018-11-19T19:34:13.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">Football - Matchs Ligue des Nations</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 83%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2018-11-19T21:35:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Appels d&#39;urgence</span></li><li class="header_live_program_item header_live_program_next"><a href="https://www.tf1.fr/tfx/appels-urgence" class="trackXiti" data-xiti-libelle="tfx_showpage" data-xiti-type="A"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2018-11-19T21:35:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Appels d&#39;urgence</p></a></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos1.tf1.fr/97/55/appels-d-urgence-pompiers-93-07b192-0@1x.jpg);"><a href="https://www.tf1.fr/tfx/appels-urgence" class="trackXiti" data-xiti-libelle="tfx_showpage" data-xiti-type="A"></a></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/tf1-series-films/direct" data-live-channel-title="Hanna" data-live-channel-image="//photos2.tf1.fr/200/113/hanna-47361d-0@1x.jpg" data-live-channel-libelle="tf1-series-films"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/tf1-series-films/direct" class="trackXiti" data-xiti-libelle="tf1-series-films_accesdirect" data-xiti-type="N"><i class="header_live_program_icon tf1-series-films"></i><span class="momentDate" data-date="2018-11-19T19:58:23.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">Hanna</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 63%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2018-11-19T22:00:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">La reine des cartels</span></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2018-11-19T22:00:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">La reine des cartels</p></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos2.tf1.fr/97/55/default-tf1-series-films-image-45623f-0@1x.jpg);"></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/lci/direct" data-live-channel-title="Le Grand Soir" data-live-channel-image="//photos1.tf1.fr/200/113/grand-soir-833aff-0@1x.jpg" data-live-channel-libelle="lci"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/lci/direct" class="trackXiti" data-xiti-libelle="lci_accesdirect" data-xiti-type="N"><i class="header_live_program_icon lci"></i><span class="momentDate" data-date="2018-11-19T21:07:07.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">Le Grand Soir</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 34%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2018-11-19T21:30:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Le Grand Soir</span></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2018-11-19T21:30:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Le Grand Soir</p></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos1.tf1.fr/97/55/grand-soir-8a8587-0@1x.jpg);"></li></ul></li></ul></div></nav></li></ul></div><div class="header_column header_right"><ul class="header_secondary"><li class="header_mobile"><a class="header_mobile_open trackXiti" data-xiti-libelle="openMenu" data-xiti-type="A"><span></span></a><nav id="header_mobile" class="mobile_hide"><nav class="mobile_search"><input class="large_search_input_mobile" type="text" name="mobile-search-input" value="" placeholder="Rechercher sur MYTF1" autocomplete="off"><a class="header_mobile_close" data-xiti-libelle="closeMenu" data-xiti-type="A"></a><div id="suggest_box_mobile" class="suggest_box_mobile"><ul class="suggest_box_results_mobile"></ul></div></nav><div class="scroll_div"><ul class="mobile_replay" data-xiti="header-touch-devices|||Replay"><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/demain-nous-appartient" style="background-image: url(//photos2.tf1.fr/135/180/vignette_portrait_dna2-7526ed-0@1x.jpg)" data-xiti-libelle="vignette1" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tfx/10-couples-parfaits" style="background-image: url(//photos2.tf1.fr/135/180/vignette-portrait-62-6521a4-0@1x.jpg)" data-xiti-libelle="vignette2" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/telefilms" style="background-image: url(//photos1.tf1.fr/135/180/vignette-portrait-92-c6acff-0@1x.jpg)" data-xiti-libelle="vignette3" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/mon-plus-beau-noel" style="background-image: url(//photos1.tf1.fr/135/180/vignette-portrait-96-f7c09a-0@1x.jpg)" data-xiti-libelle="vignette4" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/danse-avec-les-stars" style="background-image: url(//photos2.tf1.fr/135/180/vignette-portrait-75-0ba6f2-0@1x.jpg)" data-xiti-libelle="vignette5" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/promis-c-est-la-derniere" style="background-image: url(//photos2.tf1.fr/135/180/vignette-portrait_promis-c-derniere-815006-0@1x.jpg)" data-xiti-libelle="vignette6" data-xiti-type="N"></a></li></ul></div><label class="mobile_channel_label" for="mobile_channel">PAR CHAINE :</label><ul class="mobile_channel" name="mobile-channel"><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tf1" data-xiti-libelle="lientf1" data-xiti-type="N">tf1</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tmc" data-xiti-libelle="lientmc" data-xiti-type="N">tmc</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tfx" data-xiti-libelle="lientfx" data-xiti-type="N">tfx</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tf1-series-films" data-xiti-libelle="lientf1-series-films" data-xiti-type="N">tf1 series films</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tfou" data-xiti-libelle="lientfou" data-xiti-type="N">tfou</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="#" data-xiti-libelle="lienlci" data-xiti-type="N">lci</a></li></ul><nav class="mobile_account"><a class="mobile_account_login trackXiti toConnect" href="#" data-xiti-libelle="seconnecter" data-xiti-type="A"><i class="header_icon_login"></i>Se connecter</a><ul class="mobile_account_logged" data-xiti="bloc-connecte"><li class="mobile_account_item"><a class="mobile_account_link trackXiti" data-xiti-libelle="menu_profile_open" data-xiti-type="A"><span class="mobile_account_link_login" data-header-mobile-login></span><i class="header_icon_arrow"></i></a></li><li class="mobile_account_item"><a class="mobile_account_link toAccount trackXiti" data-xiti-libelle="mon_compte" data-xiti-type="N">Mon compte</a></li><li class="mobile_account_item"><a class="mobile_account_link unlogUser trackXiti" data-xiti-libelle="sedeconnecter" data-xiti-type="A">Déconnexion</a></li></ul></nav><ul class="mobile_external" name="mobile-channel" data-xiti="header||| "><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="https://www.tf1.fr/tf1/tf1-et-vous" target="_self" data-xiti-libelle="tf1etvous" data-xiti-type="N"><i class="header_icon_tf1etvous"></i>TF1 &amp; Vous</a></li><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="http://mytf1vod.tf1.fr/" target="_blank" data-xiti-libelle="" data-xiti-type="N"><i class="header_icon_MYTF1VOD"></i>MYTF1VOD</a></li><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="https://www.tf1.fr/jeux/" target="_self" data-xiti-libelle="" data-xiti-type="N"><i class="header_icon_Jeux"></i>Jeux</a></li><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="https://www.tf1.fr/tf1/pages/services.html" target="_self" data-xiti-libelle="" data-xiti-type="N"><i class="header_icon_Services"></i>Services</a></li></ul></nav></li><li class="header_large"><nav id="header_large" data-xiti="header|||"><a class="large_external_link videoLink trackXiti" href="https://www.tf1.fr/jeux/" target="_self" data-xiti-libelle="Jeux" data-xiti-type="N">Jeux</a><a class="large_external_link videoLink trackXiti" href="https://www.tf1.fr/tf1/pages/services.html" target="_self" data-xiti-libelle="Services" data-xiti-type="N">Services</a><nav class="large_account" data-xiti="bloc-connecte"><a class="large_account_login large_account_show toConnect trackXiti" href="#" data-xiti-libelle="seconnecter" data-xiti-type="A"><i class="header_icon_login"></i>Se connecter</a><ul class="large_account_logged large_account_hide"><li class="large_account_item"><span class="large_account_link"><span class="large_account_link_login" data-header-large-login></span><i class="header_icon_arrow"></i></span></li><li class="large_account_item"><a class="large_account_link toAccount trackXiti" href="#" data-xiti-libelle="mes_informations" data-xiti-type="N">Mon compte</a></li><li class="large_account_item"><a class="large_account_link large-account-logout unlogUser trackXiti" href="#" data-xiti-libelle="sedeconnecter" data-xiti-type="A">Déconnexion</a></li></ul></nav><div class="large_external_link trackXiti" data-header-large-search  data-xiti-libelle="rechercher" data-xiti-type="A"><input class="large_search_input" type="text" name="header-large-search-input" value="" placeholder="Rechercher sur MYTF1" autocomplete="off" data-header-large-search-input><div class="header_search search searchinput"><div id="suggest_box" class="suggest_box"><ul class="suggest_box_results"></ul></div></div></div></nav></li></ul></div></div></header></div></div><div class="section center"><div class="module pub-freewheel"><div class="freewheelDiv mobile "><span id="ban_mobile" class="_fwph"><form id="_fw_form_ban_mobile" style="display:none"><input type="hidden" name="_fw_input_ban_mobile" id="_fw_input_ban_mobile" value="ptgt=s&h=50&w=320&cd=1,1&slau=Mobile%20Banner%20320x50|Pixel%201x1"></form><span id="_fw_container_ban_mobile"></span></span></div><div id="digital-program-genre" data-genre="emission" style="display:none"></div></div></div><div class="section center"><div class="module pub-freewheel"><iframe style='width:0;height:0;border-style:none'class='iframe_active'data-slot='interstitial_desktop'data-device='desktop'data-width='1440'data-height='871'data-cd='1280,871|1,1'data-ad_units='Interstitial%20PC%201440x871|Pixel%201x1'></iframe><div id="digital-program-genre" data-genre="emission" style="display:none"></div></div><div class="module pub-freewheel"><iframe style='width:0;height:0;border-style:none'class='iframe_active'data-slot='interstitial_tablet'data-device='tablet'data-width='1024'data-height='768'data-cd='768,1024|1,1'data-ad_units='Interstitial%20Tablet%201024x768|Pixel%201x1'></iframe><div id="digital-program-genre" data-genre="emission" style="display:none"></div></div><div class="module pub-freewheel"><iframe style='width:0;height:0;border-style:none'class='iframe_active'data-slot='interstitial_mobile'data-device='mobile'data-width='480'data-height='320'data-cd='320,480|1,1'data-ad_units='Interstitial%20Mobile%20320x480|Pixel%201x1'></iframe><div id="digital-program-genre" data-genre="emission" style="display:none"></div></div></div><div class="section center"><div class="module pub-freewheel"><iframe style='width:0;height:0;border-style:none'class='iframe_active'data-slot='skin_player_desktop'data-device='desktop'data-width='1920'data-height='580'data-cd='1940,530|1920,530|194,580|1,1'data-ad_units='Skinned%20Player%20PC%201920x580|Pixel%201x1'></iframe><div id="digital-program-genre" data-genre="emission" style="display:none"></div></div><div class="module pub-freewheel"><iframe style='width:0;height:0;border-style:none'class='iframe_active'data-slot='skin_player_tablet'data-device='tablet'data-width='1024'data-height='564'data-cd='1024,500|1,1'data-ad_units='Skinned%20Player%20Tablet%201024x564|Pixel%201x1'></iframe><div id="digital-program-genre" data-genre="emission" style="display:none"></div></div></div><div class="section center"><div class="column left"><div class="module content-video"><section id="content_video" class="content-video content-video2 initjs player_video trackXiti" data-type="blocks_sections_content-video-2-html5" data-xiti="Player|||Video" data-protected="0" data-watid="13598932" data-refid="68342c14-59ca-4b4a-8e96-5b8156ffc220" data-playersecure="0" data-is-playlist="" data-deeplink="{&quot;uri&quot;:&quot;mytf1://api.tf1.fr/programs/4c8c4252-bffb-4ea9-811f-04845e72a163/videos/68342c14-59ca-4b4a-8e96-5b8156ffc220&quot;,&quot;forcedDeeplinks&quot;:[],&quot;orderedScreens&quot;:[&quot;web&quot;,&quot;iphone&quot;,&quot;ipad&quot;,&quot;android&quot;,&quot;android_tablette&quot;],&quot;availableScreens&quot;:[&quot;web&quot;,&quot;iphone&quot;,&quot;ipad&quot;,&quot;android&quot;,&quot;android_tablette&quot;]}"><div id="player_video"  style="background: url(//photos2.tf1.fr/1980/768/habillage-videopage-quotidien-3cb7ef-0@1x.jpg);"><span id="habillage_companion" class="_fwph" style="position: absolute; width: 100%;"><form id="_fw_form_habillage_companion" style="display:none"><input type="hidden" name="_fw_input_habillage_companion" id="_fw_input_habillage_companion" value="slid=habillage_companion&tpcl=DISPLAY&flag=+cmpn+nosa&ptgt=s&w=1940&h=530&cd=1920,580"></form><span id="_fw_container_habillage_companion" style="display:none" class="_fwac"></span></span><div id="contentPlayer"><div class="sliderBox active"><div class="frame addEffectFrame"><div class="container" id="player_video"><div class="iframe" style="background: url(//photos2.tf1.fr/640/360/quotidien-premiere-partie-20h-medias-gilets-jaunes-dispositif-media-vivement-critique-bdda39-0@1x.jpg) contains no-repeat;"><img class="iframe-ratio" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"/><meta itemprop="playerType" content="Flash"><meta itemprop="duration" content="252"><meta itemprop="uploadDate" content="2018-11-19T18:59:30.649Z"><meta itemprop="expires" content="2029-12-31T22:59:59.000Z"><meta itemprop="url" content="//www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/20h-medias-gilets-jaunes-dispositif-media-vivement-critique.html"><meta itemprop="thumbnailUrl" content="//photos2.tf1.fr/640/360/quotidien-premiere-partie-20h-medias-gilets-jaunes-dispositif-media-vivement-critique-bdda39-0@1x.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="360"><div class="iframe_player" id="zonePlayer" data-duration="252" data-url="//www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/20h-medias-gilets-jaunes-dispositif-media-vivement-critique.html" data-src="//www.wat.tv/embedframe/663963chuPP3r13598932" data-id="f3f553c9-ff75-4f97-a9b5-4026c57cdd84" data-programId="116e9883-6e97-4499-a36e-b7f667b687fb" data-simbaId="459445" data-title="Episode 51" data-refid="68342c14-59ca-4b4a-8e96-5b8156ffc220" data-watid="13598932" data-em="1141010" data-deeplink="{&quot;uri&quot;:&quot;mytf1://api.tf1.fr/programs/4c8c4252-bffb-4ea9-811f-04845e72a163/videos/68342c14-59ca-4b4a-8e96-5b8156ffc220&quot;,&quot;forcedDeeplinks&quot;:[],&quot;orderedScreens&quot;:[&quot;web&quot;,&quot;iphone&quot;,&quot;ipad&quot;,&quot;android&quot;,&quot;android_tablette&quot;],&quot;availableScreens&quot;:[&quot;web&quot;,&quot;iphone&quot;,&quot;ipad&quot;,&quot;android&quot;,&quot;android_tablette&quot;]}" data-csa="1" data-format="extract"><div class="needSubscribe"><p><a href="#" class="loginNeed toConnect" data-access="live"><span class="text_play">Connectez-vous pour accéder à tout MYTF1 !</span></a><a href="#" class="buttonConnect toConnect"><i class="header_icon_login"></i> Se connecter</a></p></div><div class="needAdBlockDisabled" style="display: none"><p><span class="text_play">Un bloqueur de publicité empêche la lecture.<br />Veuillez le désactiver pour démarrer la vidéo.</span></a></p></div><div class="playerVideo" style="width:100%;height:100%;" new-player=1.0.53></div></div></div></div><span class="close"></span></div></div></div></div><div id="program_nav" class="menu_video_program"><nav><ul><li class="logo_menuProgram"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes" class="trackXiti" data-xiti-libelle="logo" data-xiti-type="N" title="Retour sur le site Quotidien avec Yann Barthès"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/0/65/logo-programme-quotidien-1ab765-0@1x.png 1x,//photos2.tf1.fr/0/65/logo-programme-quotidien-b93157-0@1.5x.png 1.5x,//photos2.tf1.fr/0/65/logo-programme-quotidien-e1baec-0@2x.png 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/0/65/logo-programme-quotidien-1ab765-0@1x.png 1x,//photos2.tf1.fr/0/65/logo-programme-quotidien-b93157-0@1.5x.png 1.5x,//photos2.tf1.fr/0/65/logo-programme-quotidien-e1baec-0@2x.png 2x" media="(min-width: 768px)"><source srcset="//photos2.tf1.fr/65/0/logo-programme-quotidien-d79250-0@1x.png 1x,//photos2.tf1.fr/65/0/logo-programme-quotidien-9e74f9-0@1.5x.png 1.5x,//photos2.tf1.fr/65/0/logo-programme-quotidien-81a5f7-0@2x.png 2x" media="(min-width: 320px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/1/1/logo-programme-quotidien-4b9734-0@1x.png 1x,//photos2.tf1.fr/1/1/logo-programme-quotidien-10b44c-0@1.5x.png 1.5x,//photos2.tf1.fr/1/1/logo-programme-quotidien-28c221-0@2x.png 2x" alt="Retour sur le site Quotidien avec Yann Barthès" title="Retour sur le site Quotidien avec Yann Barthès" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a></li><li class="menu"><span>MENU<i class="icon_arrow"></i></span><ul><li class="category_links"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes" target="_self" class="trackXiti" data-xiti-libelle="LienAccueil" data-xiti-type="N">Accueil</a></li><li class="category_links"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/news" target="_self" class="trackXiti" data-xiti-libelle="LienNews" data-xiti-type="N">News</a></li><li class="category_links"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos" target="_self" class="trackXiti" data-xiti-libelle="LienVidéos" data-xiti-type="N">Vidéos</a></li></ul></li></ul></nav></div><div class="description_container"><article><h1 class="title">20h Médias - Gilets jaunes: le dispositif média vivement critiqué</h1><div class="description"><p>Samedi 17 novembre, les &quot;gilets jaunes&quot; se sont rassemblés à travers toute la France, d&#39;abord dans une ambiance bon enfant avant de déraper, à plusieurs endroits, dans des affrontements. Sauf que l&#39;énorme couverture médiatique de cette journée est depuis très critiquée.</p><i class="arrow hide trackXiti" data-xiti="Flecheseo" data-xiti-type="A"></i></div></article><aside class="tags">En savoir plus :&nbsp;<a href="https://www.tf1.fr/dossier/yann-barthes">Yann Barthes</a></aside></div><aside><div class="block_socialshare" data-xiti="Reseausociaux|||Lien"><div class="list_links"><div class="btn-social trackXiti facebook" data-xiti-type="S" data-xiti-libelle="facebook" data-name="fb_share"><i class="logo"></i><span class="libelle">Partager</span></div><div class="btn-social trackXiti twitter" data-name="tw_share" data-xiti-type="S" data-xiti-libelle="twitter"><i class="logo"></i></div><div class="btn-social trackXiti google" data-name="gplus_share" data-xiti-type="S" data-xiti-libelle="google"><i class="logo"></i></div><div class="btn-social trackXiti email" data-name="email_share" data-xiti-type="S" data-xiti-libelle="mail"><a href="mailto:?subject=20h%20M%C3%A9dias%20-%20Gilets%20jaunes%3A%20le%20dispositif%20m%C3%A9dia%20vivement%20critiqu%C3%A9&body=20h%20M%C3%A9dias%20-%20Gilets%20jaunes%3A%20le%20dispositif%20m%C3%A9dia%20vivement%20critiqu%C3%A9%20sur%20www.tf1.fr%20www.tf1.fr%2Ftmc%2Fquotidien-avec-yann-barthes%2Fvideos%2F20h-medias-gilets-jaunes-dispositif-media-vivement-critique.html?xtor=AD-32"><i class="logo"></i><span class="libelle">Email</span></a></div><div class="btn-social trackXiti sms" data-name="sms_share" data-xiti-type="S" data-xiti-libelle="sms"><a data-action="share/whatsapp/share" href="whatsapp://send?text=20h%20M%C3%A9dias%20-%20Gilets%20jaunes%3A%20le%20dispositif%20m%C3%A9dia%20vivement%20critiqu%C3%A9%20sur%20www.tf1.fr%20www.tf1.fr%2Ftmc%2Fquotidien-avec-yann-barthes%2Fvideos%2F20h-medias-gilets-jaunes-dispositif-media-vivement-critique.html?xtor=AD-33"><i class="logo"></i><span class="libelle">Sms</span></a></div></div></div></aside></section></div><div class="column left"></div><div class="module outbrain"><section class="initjs" data-type="blocks_sections_outbrain"><div class="content_section"><div class="margin_section"><div class="OUTBRAIN" data-src="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/20h-medias-gilets-jaunes-dispositif-media-vivement-critique.html" data-ob-template="tf1" data-widget-id="VR_2"></div></div></div></section></div><div class="module list-programs-une"><section class="list_programs key-list-programs-une extend"><div class="content_section"><div class="margin_section"><a href="https://www.tf1.fr/tmc/programmes-tv"><div class="block_title"><h2 class="text_title ">VOS PROGRAMMES</h2><a class="title_link_name" href="https://www.tf1.fr/tmc/programmes-tv">Plus de programmes<span class="title_icon_arrow_right"></span></a></div></a></div><div class="margin_section"><div class="content"><ul class="grid col-desktop-4 col-tablet-4 col-mobile-2"><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/demain-nous-appartient" class="trackXiti link programLink" data-xiti-libelle="vignette1" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/336/446/vignette_portrait_dna2-6decfb-0@1x.jpeg 1x,//photos2.tf1.fr/336/446/vignette_portrait_dna2-42fa4e-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/336/446/vignette_portrait_dna2-9e94f4-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/216/vignette_portrait_dna2-f382df-0@1x.jpeg 1x,//photos2.tf1.fr/162/216/vignette_portrait_dna2-34b356-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/162/216/vignette_portrait_dna2-d7fc5b-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/280/372/vignette_portrait_dna2-870ce9-0@1x.jpeg 1x,//photos2.tf1.fr/280/372/vignette_portrait_dna2-07bdb0-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/280/372/vignette_portrait_dna2-19aeae-0@2x.jpeg 2x" alt="Demain nous appartient" title="Demain nous appartient" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|1|8"><a href="https://www.tf1.fr/tf1/demain-nous-appartient" class="trackXiti link" data-xiti-libelle="vignette1" data-xiti-type="N"><div class="text"><p class="program">Demain nous appartient</p></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/fifa-coupe-du-monde-de-football" class="trackXiti link programLink" data-xiti-libelle="vignette2" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/336/446/vignette-portrait-59-1e70da-0@1x.jpeg 1x,//photos2.tf1.fr/336/446/vignette-portrait-59-a56a9d-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/336/446/vignette-portrait-59-41a8b7-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/216/vignette-portrait-59-188a05-0@1x.jpeg 1x,//photos2.tf1.fr/162/216/vignette-portrait-59-887e11-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/162/216/vignette-portrait-59-682f18-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/280/372/vignette-portrait-59-9157ba-0@1x.jpeg 1x,//photos2.tf1.fr/280/372/vignette-portrait-59-b7a0ce-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/280/372/vignette-portrait-59-dd84d9-0@2x.jpeg 2x" alt="15 JUILLET 2018 : La France en bleu" title="15 JUILLET 2018 : La France en bleu" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|2|8"><a href="https://www.tf1.fr/tf1/fifa-coupe-du-monde-de-football" class="trackXiti link" data-xiti-libelle="vignette2" data-xiti-type="N"><div class="text"><p class="program">15 JUILLET 2018 : La France en bleu</p></div><div class="channel tf1"></div><div class="channel tmc"></div><div class="channel tfx"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/les-feux-de-l-amour" class="trackXiti link programLink" data-xiti-libelle="vignette3" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/336/446/vignette_portrait-374-387cde-0@1x.jpeg 1x,//photos1.tf1.fr/336/446/vignette_portrait-374-9304fd-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/336/446/vignette_portrait-374-efd454-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/216/vignette_portrait-374-b8d65e-0@1x.jpeg 1x,//photos1.tf1.fr/162/216/vignette_portrait-374-5396cb-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/162/216/vignette_portrait-374-fccf88-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/280/372/vignette_portrait-374-d16b69-0@1x.jpeg 1x,//photos1.tf1.fr/280/372/vignette_portrait-374-76a2d2-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/280/372/vignette_portrait-374-4657f7-0@2x.jpeg 2x" alt="Les feux de l&#39;amour" title="Les feux de l&#39;amour" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|3|8"><a href="https://www.tf1.fr/tf1/les-feux-de-l-amour" class="trackXiti link" data-xiti-libelle="vignette3" data-xiti-type="N"><div class="text"><p class="program">Les feux de l&#39;amour</p></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tmc/burger-quiz" class="trackXiti link programLink" data-xiti-libelle="vignette4" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/336/446/vignette-portrait_burger_quiz-cbd6a6-1@1x.jpeg 1x,//photos1.tf1.fr/336/446/vignette-portrait_burger_quiz-d12deb-1@1.5x.jpeg 1.5x,//photos1.tf1.fr/336/446/vignette-portrait_burger_quiz-582db6-1@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/216/vignette-portrait_burger_quiz-f4e30c-1@1x.jpeg 1x,//photos1.tf1.fr/162/216/vignette-portrait_burger_quiz-11e7e4-1@1.5x.jpeg 1.5x,//photos1.tf1.fr/162/216/vignette-portrait_burger_quiz-36f9f4-1@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/280/372/vignette-portrait_burger_quiz-da7afb-1@1x.jpeg 1x,//photos1.tf1.fr/280/372/vignette-portrait_burger_quiz-954013-1@1.5x.jpeg 1.5x,//photos1.tf1.fr/280/372/vignette-portrait_burger_quiz-6667ea-1@2x.jpeg 2x" alt="Burger Quiz" title="Burger Quiz" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|4|8"><a href="https://www.tf1.fr/tmc/burger-quiz" class="trackXiti link" data-xiti-libelle="vignette4" data-xiti-type="N"><div class="text"><p class="program">Burger Quiz</p></div><div class="channel tmc"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/new-york-unite-speciale" class="trackXiti link programLink" data-xiti-libelle="vignette5" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/336/446/vignette-portrait-10-f07df0-0@1x.jpeg 1x,//photos2.tf1.fr/336/446/vignette-portrait-10-96201e-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/336/446/vignette-portrait-10-7df942-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/216/vignette-portrait-10-a7807e-0@1x.jpeg 1x,//photos2.tf1.fr/162/216/vignette-portrait-10-aa3324-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/162/216/vignette-portrait-10-85bbda-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/280/372/vignette-portrait-10-db3845-0@1x.jpeg 1x,//photos2.tf1.fr/280/372/vignette-portrait-10-f79f7b-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/280/372/vignette-portrait-10-8dedaa-0@2x.jpeg 2x" alt="New York Unité Spéciale" title="New York Unité Spéciale" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|5|8"><a href="https://www.tf1.fr/tf1/new-york-unite-speciale" class="trackXiti link" data-xiti-libelle="vignette5" data-xiti-type="N"><div class="text"><p class="program">New York Unité Spéciale</p></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes" class="trackXiti link programLink" data-xiti-libelle="vignette6" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/336/446/vignette-portrait-quotidien-8efd39-1@1x.jpeg 1x,//photos2.tf1.fr/336/446/vignette-portrait-quotidien-0087f8-1@1.5x.jpeg 1.5x,//photos2.tf1.fr/336/446/vignette-portrait-quotidien-dced99-1@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/216/vignette-portrait-quotidien-2c2100-1@1x.jpeg 1x,//photos2.tf1.fr/162/216/vignette-portrait-quotidien-2d86d4-1@1.5x.jpeg 1.5x,//photos2.tf1.fr/162/216/vignette-portrait-quotidien-9dd80b-1@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/280/372/vignette-portrait-quotidien-2fb243-1@1x.jpeg 1x,//photos2.tf1.fr/280/372/vignette-portrait-quotidien-29b16b-1@1.5x.jpeg 1.5x,//photos2.tf1.fr/280/372/vignette-portrait-quotidien-27fa9d-1@2x.jpeg 2x" alt="Quotidien avec Yann Barthès" title="Quotidien avec Yann Barthès" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|6|8"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes" class="trackXiti link" data-xiti-libelle="vignette6" data-xiti-type="N"><div class="text"><p class="program">Quotidien avec Yann Barthès</p></div><div class="channel tmc"></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/tout-est-permis-avec-arthur" class="trackXiti link programLink" data-xiti-libelle="vignette7" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/336/446/vignette_portrait_vtep-228f40-0@1x.jpeg 1x,//photos2.tf1.fr/336/446/vignette_portrait_vtep-0e41e0-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/336/446/vignette_portrait_vtep-afa82f-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/216/vignette_portrait_vtep-099682-0@1x.jpeg 1x,//photos2.tf1.fr/162/216/vignette_portrait_vtep-311d5a-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/162/216/vignette_portrait_vtep-80f7bb-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/280/372/vignette_portrait_vtep-8582c6-0@1x.jpeg 1x,//photos2.tf1.fr/280/372/vignette_portrait_vtep-af18b4-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/280/372/vignette_portrait_vtep-63e52b-0@2x.jpeg 2x" alt="Tout est permis avec Arthur - VTEP" title="Tout est permis avec Arthur - VTEP" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|7|8"><a href="https://www.tf1.fr/tf1/tout-est-permis-avec-arthur" class="trackXiti link" data-xiti-libelle="vignette7" data-xiti-type="N"><div class="text"><p class="program">Tout est permis avec Arthur - VTEP</p></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/alice-nevers" class="trackXiti link programLink" data-xiti-libelle="vignette8" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/336/446/vignette_portrait-404-297b2f-0@1x.jpeg 1x,//photos1.tf1.fr/336/446/vignette_portrait-404-adc149-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/336/446/vignette_portrait-404-4c03f5-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/216/vignette_portrait-404-c570d4-0@1x.jpeg 1x,//photos1.tf1.fr/162/216/vignette_portrait-404-7fcad2-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/162/216/vignette_portrait-404-55d24b-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/280/372/vignette_portrait-404-87fb85-0@1x.jpeg 1x,//photos1.tf1.fr/280/372/vignette_portrait-404-61077c-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/280/372/vignette_portrait-404-807d75-0@2x.jpeg 2x" alt="Alice Nevers" title="Alice Nevers" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|8|8"><a href="https://www.tf1.fr/tf1/alice-nevers" class="trackXiti link" data-xiti-libelle="vignette8" data-xiti-type="N"><div class="text"><p class="program">Alice Nevers</p></div><div class="channel tf1"></div><div class="channel tf1-series-films"></div></a></div></div></li></ul></div></div></div></section></div></div><div class="column right"><div class="module reco-videos-player"><div id="parent-reco-video-content" class="reco_videos initjs" data-type="blocks_sections_reco-videos"><div id="reco-video-content"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/chaouch-express-journee-mondiale-toilettes.html" class="testCSA reco_video" data-more="4771fb63-b3df-4197-a47b-eee8ae9048b9"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/quotidien-premiere-partie-chaouch-express-journee-mondiale-toilettes-675589-0@1x.jpg 1x,//photos2.tf1.fr/155/87/quotidien-premiere-partie-chaouch-express-journee-mondiale-toilettes-74c199-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/quotidien-premiere-partie-chaouch-express-journee-mondiale-toilettes-9ccf39-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/quotidien-premiere-partie-chaouch-express-journee-mondiale-toilettes-bad416-0@1x.jpg 1x,//photos2.tf1.fr/130/73/quotidien-premiere-partie-chaouch-express-journee-mondiale-toilettes-89ab00-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/quotidien-premiere-partie-chaouch-express-journee-mondiale-toilettes-564107-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/quotidien-premiere-partie-chaouch-express-journee-mondiale-toilettes-bad416-0@1x.jpg 1x,//photos2.tf1.fr/130/73/quotidien-premiere-partie-chaouch-express-journee-mondiale-toilettes-89ab00-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/quotidien-premiere-partie-chaouch-express-journee-mondiale-toilettes-564107-0@2x.jpg 2x" alt="Quotidien, première partie - Chaouch Express : la journée mondiale des toilettes" title="Quotidien, première partie - Chaouch Express : la journée mondiale des toilettes" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Vidéo&nbsp;</span><span class="reco_video_duration momentDate" data-date="199" data-format="HH:mm:ss">199</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Chaouch Express : la journée mondiale des toilettes</p><p class="reco_video_description" >Quotidien avec Yann Barthès</p></div></a><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/20h-medias-kylian-mbappe-boude-presse-jusqu-a-fin-mondial.html" class="testCSA reco_video" data-more="4771fb63-b3df-4197-a47b-eee8ae9048b9"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/quotidien-20h-medias-kylian-mbappe-boude-presse-jusqu-a-fin-mondial-f14f1b-0@1x.jpg 1x,//photos2.tf1.fr/155/87/quotidien-20h-medias-kylian-mbappe-boude-presse-jusqu-a-fin-mondial-a24532-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/quotidien-20h-medias-kylian-mbappe-boude-presse-jusqu-a-fin-mondial-44345f-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/quotidien-20h-medias-kylian-mbappe-boude-presse-jusqu-a-fin-mondial-12295f-0@1x.jpg 1x,//photos2.tf1.fr/130/73/quotidien-20h-medias-kylian-mbappe-boude-presse-jusqu-a-fin-mondial-31eae4-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/quotidien-20h-medias-kylian-mbappe-boude-presse-jusqu-a-fin-mondial-7ea842-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/quotidien-20h-medias-kylian-mbappe-boude-presse-jusqu-a-fin-mondial-12295f-0@1x.jpg 1x,//photos2.tf1.fr/130/73/quotidien-20h-medias-kylian-mbappe-boude-presse-jusqu-a-fin-mondial-31eae4-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/quotidien-20h-medias-kylian-mbappe-boude-presse-jusqu-a-fin-mondial-7ea842-0@2x.jpg 2x" alt="Quotidien - 20h Médias : Kylian Mbappé boude la presse jusqu’à la fin du mondial" title="Quotidien - 20h Médias : Kylian Mbappé boude la presse jusqu’à la fin du mondial" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="245" data-format="HH:mm:ss">245</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">20h Médias : Kylian Mbappé boude la presse</p><p class="reco_video_description" >Quotidien avec Yann Barthès</p></div></a><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/20h-medias-y-a-t-un-probleme-mbappe-presse.html" class="testCSA reco_video" data-more="4771fb63-b3df-4197-a47b-eee8ae9048b9"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/quotidien-20h-medias-y-a-t-un-probleme-mbappe-presse-ae342b-0@1x.jpg 1x,//photos1.tf1.fr/155/87/quotidien-20h-medias-y-a-t-un-probleme-mbappe-presse-ad0296-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/quotidien-20h-medias-y-a-t-un-probleme-mbappe-presse-24da44-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/quotidien-20h-medias-y-a-t-un-probleme-mbappe-presse-4929bf-0@1x.jpg 1x,//photos1.tf1.fr/130/73/quotidien-20h-medias-y-a-t-un-probleme-mbappe-presse-5a2266-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/quotidien-20h-medias-y-a-t-un-probleme-mbappe-presse-bfd4f8-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/quotidien-20h-medias-y-a-t-un-probleme-mbappe-presse-4929bf-0@1x.jpg 1x,//photos1.tf1.fr/130/73/quotidien-20h-medias-y-a-t-un-probleme-mbappe-presse-5a2266-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/quotidien-20h-medias-y-a-t-un-probleme-mbappe-presse-bfd4f8-0@2x.jpg 2x" alt="Quotidien - 20h Médias : y’a-t-il un problème Mbappé avec la presse ?" title="Quotidien - 20h Médias : y’a-t-il un problème Mbappé avec la presse ?" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="190" data-format="HH:mm:ss">190</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">20h Médias : y’a-t-il un problème Mbappé avec la presse ?</p><p class="reco_video_description" >Quotidien avec Yann Barthès</p></div></a><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/20h-medias-rt-france-decroche-place-a-l-elysee.html" class="testCSA reco_video" data-more="4771fb63-b3df-4197-a47b-eee8ae9048b9"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/quotidien-premiere-partie-20h-medias-rt-france-decroche-place-a-l-elysee-3fcb27-0@1x.jpg 1x,//photos2.tf1.fr/155/87/quotidien-premiere-partie-20h-medias-rt-france-decroche-place-a-l-elysee-dab7f2-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/quotidien-premiere-partie-20h-medias-rt-france-decroche-place-a-l-elysee-e12042-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/quotidien-premiere-partie-20h-medias-rt-france-decroche-place-a-l-elysee-4cb224-0@1x.jpg 1x,//photos2.tf1.fr/130/73/quotidien-premiere-partie-20h-medias-rt-france-decroche-place-a-l-elysee-cd8971-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/quotidien-premiere-partie-20h-medias-rt-france-decroche-place-a-l-elysee-cafe19-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/quotidien-premiere-partie-20h-medias-rt-france-decroche-place-a-l-elysee-4cb224-0@1x.jpg 1x,//photos2.tf1.fr/130/73/quotidien-premiere-partie-20h-medias-rt-france-decroche-place-a-l-elysee-cd8971-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/quotidien-premiere-partie-20h-medias-rt-france-decroche-place-a-l-elysee-cafe19-0@2x.jpg 2x" alt="Quotidien, première partie - 20h Médias : RT France décroche sa place à l’Élysée" title="Quotidien, première partie - 20h Médias : RT France décroche sa place à l’Élysée" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="263" data-format="HH:mm:ss">263</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">20h Médias : RT France décroche sa place à l’Élysée</p><p class="reco_video_description" >Quotidien avec Yann Barthès</p></div></a><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/20h-medias-palmares-audiences-radio.html" class="testCSA reco_video" data-more="4771fb63-b3df-4197-a47b-eee8ae9048b9"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/quotidien-premiere-partie-20h-medias-palmares-audiences-radio-d336ee-0@1x.jpg 1x,//photos2.tf1.fr/155/87/quotidien-premiere-partie-20h-medias-palmares-audiences-radio-92c5d7-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/quotidien-premiere-partie-20h-medias-palmares-audiences-radio-96211f-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/quotidien-premiere-partie-20h-medias-palmares-audiences-radio-3c10de-0@1x.jpg 1x,//photos2.tf1.fr/130/73/quotidien-premiere-partie-20h-medias-palmares-audiences-radio-041c6f-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/quotidien-premiere-partie-20h-medias-palmares-audiences-radio-34f4d0-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/quotidien-premiere-partie-20h-medias-palmares-audiences-radio-3c10de-0@1x.jpg 1x,//photos2.tf1.fr/130/73/quotidien-premiere-partie-20h-medias-palmares-audiences-radio-041c6f-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/quotidien-premiere-partie-20h-medias-palmares-audiences-radio-34f4d0-0@2x.jpg 2x" alt="Quotidien, première partie - 20h Médias : le palmarès des audiences radio" title="Quotidien, première partie - 20h Médias : le palmarès des audiences radio" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="289" data-format="HH:mm:ss">289</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">20h Médias : le palmarès des audiences radio</p><p class="reco_video_description" >Quotidien avec Yann Barthès</p></div></a><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/20h-medias-raisons-de-colere-de-donald-trump-contre-france.html" class="testCSA reco_video" data-more="4771fb63-b3df-4197-a47b-eee8ae9048b9"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/quotidien-premiere-partie-20h-medias-raisons-de-colere-de-donald-trump-contre-france-4df779-0@1x.jpg 1x,//photos2.tf1.fr/155/87/quotidien-premiere-partie-20h-medias-raisons-de-colere-de-donald-trump-contre-france-7397f9-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/quotidien-premiere-partie-20h-medias-raisons-de-colere-de-donald-trump-contre-france-623380-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/quotidien-premiere-partie-20h-medias-raisons-de-colere-de-donald-trump-contre-france-c6c4f6-0@1x.jpg 1x,//photos2.tf1.fr/130/73/quotidien-premiere-partie-20h-medias-raisons-de-colere-de-donald-trump-contre-france-f1c0f4-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/quotidien-premiere-partie-20h-medias-raisons-de-colere-de-donald-trump-contre-france-db6568-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/quotidien-premiere-partie-20h-medias-raisons-de-colere-de-donald-trump-contre-france-c6c4f6-0@1x.jpg 1x,//photos2.tf1.fr/130/73/quotidien-premiere-partie-20h-medias-raisons-de-colere-de-donald-trump-contre-france-f1c0f4-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/quotidien-premiere-partie-20h-medias-raisons-de-colere-de-donald-trump-contre-france-db6568-0@2x.jpg 2x" alt="Quotidien, première partie - 20h Médias : les raisons de la colère de Donald Trump contre la France" title="Quotidien, première partie - 20h Médias : les raisons de la colère de Donald Trump contre la France" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="209" data-format="HH:mm:ss">209</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">20h Médias : les raisons de la colère de Donald Trump contre la France</p><p class="reco_video_description" >Quotidien avec Yann Barthès</p></div></a><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/20h-medias-promo-monstre-de-michelle-obama.html" class="testCSA reco_video" data-more="4771fb63-b3df-4197-a47b-eee8ae9048b9"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/quotidien-premiere-partie-20h-medias-promo-monstre-de-michelle-obama-bdaf0c-0@1x.jpg 1x,//photos2.tf1.fr/155/87/quotidien-premiere-partie-20h-medias-promo-monstre-de-michelle-obama-6e59ad-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/quotidien-premiere-partie-20h-medias-promo-monstre-de-michelle-obama-edc79e-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/quotidien-premiere-partie-20h-medias-promo-monstre-de-michelle-obama-4b0f54-0@1x.jpg 1x,//photos2.tf1.fr/130/73/quotidien-premiere-partie-20h-medias-promo-monstre-de-michelle-obama-5f9cb5-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/quotidien-premiere-partie-20h-medias-promo-monstre-de-michelle-obama-08ab57-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/quotidien-premiere-partie-20h-medias-promo-monstre-de-michelle-obama-4b0f54-0@1x.jpg 1x,//photos2.tf1.fr/130/73/quotidien-premiere-partie-20h-medias-promo-monstre-de-michelle-obama-5f9cb5-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/quotidien-premiere-partie-20h-medias-promo-monstre-de-michelle-obama-08ab57-0@2x.jpg 2x" alt="Quotidien, première partie - 20h Médias : la promo monstre de Michelle Obama" title="Quotidien, première partie - 20h Médias : la promo monstre de Michelle Obama" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="297" data-format="HH:mm:ss">297</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">20h Médias : la promo monstre de Michelle Obama</p><p class="reco_video_description" >Quotidien avec Yann Barthès</p></div></a><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/20h-medias-11-novembre-de-l-etranger.html" class="testCSA reco_video" data-more="4771fb63-b3df-4197-a47b-eee8ae9048b9"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/quotidien-premiere-partie-20h-medias-11-novembre-de-l-etranger-9032b7-0@1x.jpg 1x,//photos2.tf1.fr/155/87/quotidien-premiere-partie-20h-medias-11-novembre-de-l-etranger-e7fa0d-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/quotidien-premiere-partie-20h-medias-11-novembre-de-l-etranger-a89754-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/quotidien-premiere-partie-20h-medias-11-novembre-de-l-etranger-7bde1a-0@1x.jpg 1x,//photos2.tf1.fr/130/73/quotidien-premiere-partie-20h-medias-11-novembre-de-l-etranger-ab12ad-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/quotidien-premiere-partie-20h-medias-11-novembre-de-l-etranger-33ef04-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/quotidien-premiere-partie-20h-medias-11-novembre-de-l-etranger-7bde1a-0@1x.jpg 1x,//photos2.tf1.fr/130/73/quotidien-premiere-partie-20h-medias-11-novembre-de-l-etranger-ab12ad-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/quotidien-premiere-partie-20h-medias-11-novembre-de-l-etranger-33ef04-0@2x.jpg 2x" alt="Quotidien, première partie - 20h Médias : le 11 novembre vu de l’étranger" title="Quotidien, première partie - 20h Médias : le 11 novembre vu de l’étranger" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="286" data-format="HH:mm:ss">286</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">20h Médias : le 11 novembre vu de l’étranger</p><p class="reco_video_description" >Quotidien avec Yann Barthès</p></div></a><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/20h-medias-enorme-clash-entre-donald-trump-journaliste-de-cnn-jim-acosta.html" class="testCSA reco_video" data-more="4771fb63-b3df-4197-a47b-eee8ae9048b9"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/quotidien-premiere-partie-20h-medias-enorme-clash-entre-donald-trump-journaliste-de-cnn-jim-acosta-0e09fb-0@1x.jpg 1x,//photos2.tf1.fr/155/87/quotidien-premiere-partie-20h-medias-enorme-clash-entre-donald-trump-journaliste-de-cnn-jim-acosta-4a1826-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/quotidien-premiere-partie-20h-medias-enorme-clash-entre-donald-trump-journaliste-de-cnn-jim-acosta-2f2549-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/quotidien-premiere-partie-20h-medias-enorme-clash-entre-donald-trump-journaliste-de-cnn-jim-acosta-3e6eae-0@1x.jpg 1x,//photos2.tf1.fr/130/73/quotidien-premiere-partie-20h-medias-enorme-clash-entre-donald-trump-journaliste-de-cnn-jim-acosta-fd7a84-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/quotidien-premiere-partie-20h-medias-enorme-clash-entre-donald-trump-journaliste-de-cnn-jim-acosta-f774c5-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/quotidien-premiere-partie-20h-medias-enorme-clash-entre-donald-trump-journaliste-de-cnn-jim-acosta-3e6eae-0@1x.jpg 1x,//photos2.tf1.fr/130/73/quotidien-premiere-partie-20h-medias-enorme-clash-entre-donald-trump-journaliste-de-cnn-jim-acosta-fd7a84-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/quotidien-premiere-partie-20h-medias-enorme-clash-entre-donald-trump-journaliste-de-cnn-jim-acosta-f774c5-0@2x.jpg 2x" alt="Quotidien, première partie - 20h Médias : énorme clash entre Donald Trump et le journaliste de CNN Jim Acosta" title="Quotidien, première partie - 20h Médias : énorme clash entre Donald Trump et le journaliste de CNN Jim Acosta" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="307" data-format="HH:mm:ss">307</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">20h Médias : énorme clash entre Donald Trump et le journaliste de CNN Jim Acosta</p><p class="reco_video_description" >Quotidien avec Yann Barthès</p></div></a><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/20h-medias-on-a-suivi-midterms-a-tele-americaine.html" class="testCSA reco_video" data-more="4771fb63-b3df-4197-a47b-eee8ae9048b9"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/quotidien-premiere-partie-20h-medias-on-a-suivi-midterms-a-tele-americaine-5d54c0-0@1x.jpg 1x,//photos1.tf1.fr/155/87/quotidien-premiere-partie-20h-medias-on-a-suivi-midterms-a-tele-americaine-bee365-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/quotidien-premiere-partie-20h-medias-on-a-suivi-midterms-a-tele-americaine-05519a-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/quotidien-premiere-partie-20h-medias-on-a-suivi-midterms-a-tele-americaine-e87c60-0@1x.jpg 1x,//photos1.tf1.fr/130/73/quotidien-premiere-partie-20h-medias-on-a-suivi-midterms-a-tele-americaine-1bbcf3-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/quotidien-premiere-partie-20h-medias-on-a-suivi-midterms-a-tele-americaine-de3efa-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/quotidien-premiere-partie-20h-medias-on-a-suivi-midterms-a-tele-americaine-e87c60-0@1x.jpg 1x,//photos1.tf1.fr/130/73/quotidien-premiere-partie-20h-medias-on-a-suivi-midterms-a-tele-americaine-1bbcf3-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/quotidien-premiere-partie-20h-medias-on-a-suivi-midterms-a-tele-americaine-de3efa-0@2x.jpg 2x" alt="Quotidien, première partie - 20h Médias : on a suivi les Midterms à la télé américaine" title="Quotidien, première partie - 20h Médias : on a suivi les Midterms à la télé américaine" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="243" data-format="HH:mm:ss">243</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">20h Médias : on a suivi les Midterms à la télé américaine</p><p class="reco_video_description" >Quotidien avec Yann Barthès</p></div></a><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/20h-medias-special-midterms-sean-hannity-plus-pro-trump-journalistes.html" class="testCSA reco_video" data-more="4771fb63-b3df-4197-a47b-eee8ae9048b9"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/quotidien-premiere-partie-20h-medias-special-midterms-sean-hannity-plus-pro-trump-journalistes-e7b243-0@1x.jpg 1x,//photos2.tf1.fr/155/87/quotidien-premiere-partie-20h-medias-special-midterms-sean-hannity-plus-pro-trump-journalistes-85cf03-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/quotidien-premiere-partie-20h-medias-special-midterms-sean-hannity-plus-pro-trump-journalistes-c1476f-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/quotidien-premiere-partie-20h-medias-special-midterms-sean-hannity-plus-pro-trump-journalistes-7e7d9c-0@1x.jpg 1x,//photos2.tf1.fr/130/73/quotidien-premiere-partie-20h-medias-special-midterms-sean-hannity-plus-pro-trump-journalistes-3823af-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/quotidien-premiere-partie-20h-medias-special-midterms-sean-hannity-plus-pro-trump-journalistes-0b0c8b-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/quotidien-premiere-partie-20h-medias-special-midterms-sean-hannity-plus-pro-trump-journalistes-7e7d9c-0@1x.jpg 1x,//photos2.tf1.fr/130/73/quotidien-premiere-partie-20h-medias-special-midterms-sean-hannity-plus-pro-trump-journalistes-3823af-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/quotidien-premiere-partie-20h-medias-special-midterms-sean-hannity-plus-pro-trump-journalistes-0b0c8b-0@2x.jpg 2x" alt="Quotidien, première partie - 20h Médias spécial Midterms : Sean Hannity, le plus pro-Trump des journalistes" title="Quotidien, première partie - 20h Médias spécial Midterms : Sean Hannity, le plus pro-Trump des journalistes" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="197" data-format="HH:mm:ss">197</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">20h Médias spécial Midterms : Sean Hannity, le plus pro-Trump des journalistes</p><p class="reco_video_description" >Quotidien avec Yann Barthès</p></div></a><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/inrocks-vs-1.html" class="testCSA reco_video" data-more="4771fb63-b3df-4197-a47b-eee8ae9048b9"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/quotidien-premiere-partie-inrocks-vs-76ae4f-0@1x.jpg 1x,//photos2.tf1.fr/155/87/quotidien-premiere-partie-inrocks-vs-fdd436-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/quotidien-premiere-partie-inrocks-vs-00ea64-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/quotidien-premiere-partie-inrocks-vs-03c28a-0@1x.jpg 1x,//photos2.tf1.fr/130/73/quotidien-premiere-partie-inrocks-vs-138c0b-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/quotidien-premiere-partie-inrocks-vs-978ef7-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/quotidien-premiere-partie-inrocks-vs-03c28a-0@1x.jpg 1x,//photos2.tf1.fr/130/73/quotidien-premiere-partie-inrocks-vs-138c0b-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/quotidien-premiere-partie-inrocks-vs-978ef7-0@2x.jpg 2x" alt="Quotidien, première partie - Les Inrocks VS ELLE" title="Quotidien, première partie - Les Inrocks VS ELLE" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="149" data-format="HH:mm:ss">149</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Les Inrocks VS ELLE</p><p class="reco_video_description" >Quotidien avec Yann Barthès</p></div></a><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/deroute-d-altice-consequences-football-a-tele.html" class="testCSA reco_video" data-more="4771fb63-b3df-4197-a47b-eee8ae9048b9"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/quotidien-deroute-d-altice-consequences-football-a-tele-f1fe93-0@1x.jpg 1x,//photos2.tf1.fr/155/87/quotidien-deroute-d-altice-consequences-football-a-tele-966cc1-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/quotidien-deroute-d-altice-consequences-football-a-tele-b78295-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/quotidien-deroute-d-altice-consequences-football-a-tele-3cc941-0@1x.jpg 1x,//photos2.tf1.fr/130/73/quotidien-deroute-d-altice-consequences-football-a-tele-890acc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/quotidien-deroute-d-altice-consequences-football-a-tele-05ff36-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/quotidien-deroute-d-altice-consequences-football-a-tele-3cc941-0@1x.jpg 1x,//photos2.tf1.fr/130/73/quotidien-deroute-d-altice-consequences-football-a-tele-890acc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/quotidien-deroute-d-altice-consequences-football-a-tele-05ff36-0@2x.jpg 2x" alt="Quotidien - La déroute d’Altice : Quelles conséquences pour le football à la télé ?" title="Quotidien - La déroute d’Altice : Quelles conséquences pour le football à la télé ?" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="211" data-format="HH:mm:ss">211</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">La déroute d’Altice : Quelles conséquences pour le football à la télé ?</p><p class="reco_video_description" >Quotidien avec Yann Barthès</p></div></a><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/l-echec-cuisant-de-nouvelle-star.html" class="testCSA reco_video" data-more="4771fb63-b3df-4197-a47b-eee8ae9048b9"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/quotidien-l-echec-cuisant-de-nouvelle-star-cc5d27-0@1x.jpg 1x,//photos2.tf1.fr/155/87/quotidien-l-echec-cuisant-de-nouvelle-star-472924-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/quotidien-l-echec-cuisant-de-nouvelle-star-ffe410-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/quotidien-l-echec-cuisant-de-nouvelle-star-0fc86c-0@1x.jpg 1x,//photos2.tf1.fr/130/73/quotidien-l-echec-cuisant-de-nouvelle-star-2238d4-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/quotidien-l-echec-cuisant-de-nouvelle-star-456c24-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/quotidien-l-echec-cuisant-de-nouvelle-star-0fc86c-0@1x.jpg 1x,//photos2.tf1.fr/130/73/quotidien-l-echec-cuisant-de-nouvelle-star-2238d4-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/quotidien-l-echec-cuisant-de-nouvelle-star-456c24-0@2x.jpg 2x" alt="Quotidien - L’échec cuisant de La Nouvelle Star" title="Quotidien - L’échec cuisant de La Nouvelle Star" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="110" data-format="HH:mm:ss">110</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">L’échec cuisant de La Nouvelle Star</p><p class="reco_video_description" >Quotidien avec Yann Barthès</p></div></a><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/charlie-hebdo-mediapart-duel.html" class="testCSA reco_video" data-more="4771fb63-b3df-4197-a47b-eee8ae9048b9"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/quotidien-premiere-partie-charlie-hebdo-mediapart-duel-022a99-0@1x.jpg 1x,//photos2.tf1.fr/155/87/quotidien-premiere-partie-charlie-hebdo-mediapart-duel-31c577-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/quotidien-premiere-partie-charlie-hebdo-mediapart-duel-e09ce5-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/quotidien-premiere-partie-charlie-hebdo-mediapart-duel-1eda68-0@1x.jpg 1x,//photos2.tf1.fr/130/73/quotidien-premiere-partie-charlie-hebdo-mediapart-duel-d2cfd4-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/quotidien-premiere-partie-charlie-hebdo-mediapart-duel-a04969-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/quotidien-premiere-partie-charlie-hebdo-mediapart-duel-1eda68-0@1x.jpg 1x,//photos2.tf1.fr/130/73/quotidien-premiere-partie-charlie-hebdo-mediapart-duel-d2cfd4-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/quotidien-premiere-partie-charlie-hebdo-mediapart-duel-a04969-0@2x.jpg 2x" alt="Quotidien, première partie - Charlie Hebdo / Mediapart : Le duel" title="Quotidien, première partie - Charlie Hebdo / Mediapart : Le duel" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="158" data-format="HH:mm:ss">158</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Charlie Hebdo / Mediapart : Le duel</p><p class="reco_video_description" >Quotidien avec Yann Barthès</p></div></a><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/harcelement-francoise-nyssen-veut-sensibiliser-etudiants.html" class="testCSA reco_video" data-more="4771fb63-b3df-4197-a47b-eee8ae9048b9"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/quotidien-medias-menaces-coupes-budgetaires-793cc7-0@1x.jpg 1x,//photos2.tf1.fr/155/87/quotidien-medias-menaces-coupes-budgetaires-188948-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/quotidien-medias-menaces-coupes-budgetaires-1db93e-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/quotidien-medias-menaces-coupes-budgetaires-918c2e-0@1x.jpg 1x,//photos2.tf1.fr/130/73/quotidien-medias-menaces-coupes-budgetaires-87c734-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/quotidien-medias-menaces-coupes-budgetaires-ba42b8-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/quotidien-medias-menaces-coupes-budgetaires-918c2e-0@1x.jpg 1x,//photos2.tf1.fr/130/73/quotidien-medias-menaces-coupes-budgetaires-87c734-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/quotidien-medias-menaces-coupes-budgetaires-ba42b8-0@2x.jpg 2x" alt="Quotidien - Les médias menacés par des coupes budgétaires" title="Quotidien - Les médias menacés par des coupes budgétaires" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="175" data-format="HH:mm:ss">175</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Les médias menacés par des coupes budgétaires</p><p class="reco_video_description" >Quotidien avec Yann Barthès</p></div></a><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/fashion-hotline-de-marc-beauge-tuto-chaussures-cuir-crades.html" class="testCSA reco_video hide" data-more="4771fb63-b3df-4197-a47b-eee8ae9048b9"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/quotidien-fashion-hotline-de-marc-beauge-tuto-chaussures-cuir-crades-9c8bcd-0@1x.jpg 1x,//photos1.tf1.fr/155/87/quotidien-fashion-hotline-de-marc-beauge-tuto-chaussures-cuir-crades-3aa3d1-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/quotidien-fashion-hotline-de-marc-beauge-tuto-chaussures-cuir-crades-043efe-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/quotidien-fashion-hotline-de-marc-beauge-tuto-chaussures-cuir-crades-200ad0-0@1x.jpg 1x,//photos1.tf1.fr/130/73/quotidien-fashion-hotline-de-marc-beauge-tuto-chaussures-cuir-crades-de1e15-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/quotidien-fashion-hotline-de-marc-beauge-tuto-chaussures-cuir-crades-dac76d-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/quotidien-fashion-hotline-de-marc-beauge-tuto-chaussures-cuir-crades-200ad0-0@1x.jpg 1x,//photos1.tf1.fr/130/73/quotidien-fashion-hotline-de-marc-beauge-tuto-chaussures-cuir-crades-de1e15-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/quotidien-fashion-hotline-de-marc-beauge-tuto-chaussures-cuir-crades-dac76d-0@2x.jpg 2x" alt="Quotidien - Fashion Hotline de Marc Beaugé : Le Tuto chaussures en cuir « crades »" title="Quotidien - Fashion Hotline de Marc Beaugé : Le Tuto chaussures en cuir « crades »" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="388" data-format="HH:mm:ss">388</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Fashion Hotline de Marc Beaugé : Le Tuto chaussures en cuir « crades »</p><p class="reco_video_description" >Quotidien avec Yann Barthès</p></div></a><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/silences-de-jenna-2.html" class="testCSA reco_video hide" data-more="4771fb63-b3df-4197-a47b-eee8ae9048b9"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/quotidien-silences-de-jenna-2-92e204-0@1x.jpg 1x,//photos2.tf1.fr/155/87/quotidien-silences-de-jenna-2-fb335b-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/quotidien-silences-de-jenna-2-7704d4-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/quotidien-silences-de-jenna-2-8eed0e-0@1x.jpg 1x,//photos2.tf1.fr/130/73/quotidien-silences-de-jenna-2-295960-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/quotidien-silences-de-jenna-2-280386-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/quotidien-silences-de-jenna-2-8eed0e-0@1x.jpg 1x,//photos2.tf1.fr/130/73/quotidien-silences-de-jenna-2-295960-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/quotidien-silences-de-jenna-2-280386-0@2x.jpg 2x" alt="Quotidien - Les Silences de Jenna" title="Quotidien - Les Silences de Jenna" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="153" data-format="HH:mm:ss">153</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Les Silences de Jenna</p><p class="reco_video_description" >Quotidien avec Yann Barthès</p></div></a><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/japon-toujours-un-train-d-avance.html" class="testCSA reco_video hide" data-more="4771fb63-b3df-4197-a47b-eee8ae9048b9"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/quotidien-japon-toujours-un-train-d-avance-32982d-0@1x.jpg 1x,//photos2.tf1.fr/155/87/quotidien-japon-toujours-un-train-d-avance-19de62-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/quotidien-japon-toujours-un-train-d-avance-961bd1-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/quotidien-japon-toujours-un-train-d-avance-ce1def-0@1x.jpg 1x,//photos2.tf1.fr/130/73/quotidien-japon-toujours-un-train-d-avance-e0ec0d-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/quotidien-japon-toujours-un-train-d-avance-51af00-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/quotidien-japon-toujours-un-train-d-avance-ce1def-0@1x.jpg 1x,//photos2.tf1.fr/130/73/quotidien-japon-toujours-un-train-d-avance-e0ec0d-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/quotidien-japon-toujours-un-train-d-avance-51af00-0@2x.jpg 2x" alt="Quotidien - Le Japon : toujours un train d’avance" title="Quotidien - Le Japon : toujours un train d’avance" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="135" data-format="HH:mm:ss">135</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Le Japon : toujours un train d’avance</p><p class="reco_video_description" >Quotidien avec Yann Barthès</p></div></a><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/faux-debat-l-election-interne-de-republique-marche.html" class="testCSA reco_video hide" data-more="4771fb63-b3df-4197-a47b-eee8ae9048b9"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/quotidien-faux-debat-l-election-interne-de-republique-marche-6994a0-0@1x.jpg 1x,//photos2.tf1.fr/155/87/quotidien-faux-debat-l-election-interne-de-republique-marche-80c2ee-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/quotidien-faux-debat-l-election-interne-de-republique-marche-b71dff-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/quotidien-faux-debat-l-election-interne-de-republique-marche-36e456-0@1x.jpg 1x,//photos2.tf1.fr/130/73/quotidien-faux-debat-l-election-interne-de-republique-marche-f9152f-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/quotidien-faux-debat-l-election-interne-de-republique-marche-5d5e59-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/quotidien-faux-debat-l-election-interne-de-republique-marche-36e456-0@1x.jpg 1x,//photos2.tf1.fr/130/73/quotidien-faux-debat-l-election-interne-de-republique-marche-f9152f-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/quotidien-faux-debat-l-election-interne-de-republique-marche-5d5e59-0@2x.jpg 2x" alt="Quotidien - Faux débat pour l’élection interne de la République « En Marche »" title="Quotidien - Faux débat pour l’élection interne de la République « En Marche »" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="251" data-format="HH:mm:ss">251</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Faux débat pour l’élection interne de la République « En Marche »</p><p class="reco_video_description" >Quotidien avec Yann Barthès</p></div></a><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/assemblee-nationale-buvette-coeur-d-une-polemique-1.html" class="testCSA reco_video hide" data-more="4771fb63-b3df-4197-a47b-eee8ae9048b9"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/quotidien-assemblee-nationale-buvette-coeur-d-une-polemique-d06373-0@1x.jpg 1x,//photos2.tf1.fr/155/87/quotidien-assemblee-nationale-buvette-coeur-d-une-polemique-e615ad-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/quotidien-assemblee-nationale-buvette-coeur-d-une-polemique-5ca1bf-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/quotidien-assemblee-nationale-buvette-coeur-d-une-polemique-418a39-0@1x.jpg 1x,//photos2.tf1.fr/130/73/quotidien-assemblee-nationale-buvette-coeur-d-une-polemique-03a8ec-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/quotidien-assemblee-nationale-buvette-coeur-d-une-polemique-a71a43-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/quotidien-assemblee-nationale-buvette-coeur-d-une-polemique-418a39-0@1x.jpg 1x,//photos2.tf1.fr/130/73/quotidien-assemblee-nationale-buvette-coeur-d-une-polemique-03a8ec-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/quotidien-assemblee-nationale-buvette-coeur-d-une-polemique-a71a43-0@2x.jpg 2x" alt="Quotidien - Assemblée Nationale : la buvette au cœur d’une polémique" title="Quotidien - Assemblée Nationale : la buvette au cœur d’une polémique" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="265" data-format="HH:mm:ss">265</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Assemblée Nationale : la buvette au cœur d’une polémique</p><p class="reco_video_description" >Quotidien avec Yann Barthès</p></div></a><a href="https://www.tf1.fr/tmc/la-mode-by-loic-prigent/videos/5-minutes-de-mode-by-loic-prigent-8-mars-2018.html" class="testCSA reco_video hide" data-more="2fd1e657-0f7e-45a4-a22d-32879c96df15"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/5-minutes-de-mode-by-loic-prigent-5-minutes-de-mode-by-loic-prigent-8-mars-2018-2afc01-0@1x.jpg 1x,//photos1.tf1.fr/155/87/5-minutes-de-mode-by-loic-prigent-5-minutes-de-mode-by-loic-prigent-8-mars-2018-348158-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/5-minutes-de-mode-by-loic-prigent-5-minutes-de-mode-by-loic-prigent-8-mars-2018-1a64d8-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/5-minutes-de-mode-by-loic-prigent-5-minutes-de-mode-by-loic-prigent-8-mars-2018-7359bf-0@1x.jpg 1x,//photos1.tf1.fr/130/73/5-minutes-de-mode-by-loic-prigent-5-minutes-de-mode-by-loic-prigent-8-mars-2018-ccb69c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/5-minutes-de-mode-by-loic-prigent-5-minutes-de-mode-by-loic-prigent-8-mars-2018-c878d4-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/5-minutes-de-mode-by-loic-prigent-5-minutes-de-mode-by-loic-prigent-8-mars-2018-7359bf-0@1x.jpg 1x,//photos1.tf1.fr/130/73/5-minutes-de-mode-by-loic-prigent-5-minutes-de-mode-by-loic-prigent-8-mars-2018-ccb69c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/5-minutes-de-mode-by-loic-prigent-5-minutes-de-mode-by-loic-prigent-8-mars-2018-c878d4-0@2x.jpg 2x" alt="5 minutes de mode by Loïc Prigent - 5 minutes de mode by Loïc Prigent du 8 mars 2018" title="5 minutes de mode by Loïc Prigent - 5 minutes de mode by Loïc Prigent du 8 mars 2018" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Replay&nbsp;</span><span class="reco_video_duration momentDate" data-date="345" data-format="HH:mm:ss">345</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">5 minutes de mode by Loïc Prigent du 8 mars 2018</p><p class="reco_video_description" >52 minutes de Mode by Loïc Prigent</p></div></a><a href="https://www.tf1.fr/tmc/la-mode-by-loic-prigent/videos/5-minutes-de-mode-by-loic-prigent-7-mars-2018.html" class="testCSA reco_video hide" data-more="2fd1e657-0f7e-45a4-a22d-32879c96df15"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/5-minutes-de-mode-by-loic-prigent-5-minutes-de-mode-by-loic-prigent-4-09541c-0@1x.jpg 1x,//photos1.tf1.fr/155/87/5-minutes-de-mode-by-loic-prigent-5-minutes-de-mode-by-loic-prigent-4-cd5389-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/5-minutes-de-mode-by-loic-prigent-5-minutes-de-mode-by-loic-prigent-4-cd6c3d-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/5-minutes-de-mode-by-loic-prigent-5-minutes-de-mode-by-loic-prigent-4-3eeb22-0@1x.jpg 1x,//photos1.tf1.fr/130/73/5-minutes-de-mode-by-loic-prigent-5-minutes-de-mode-by-loic-prigent-4-c2018c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/5-minutes-de-mode-by-loic-prigent-5-minutes-de-mode-by-loic-prigent-4-681197-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/5-minutes-de-mode-by-loic-prigent-5-minutes-de-mode-by-loic-prigent-4-3eeb22-0@1x.jpg 1x,//photos1.tf1.fr/130/73/5-minutes-de-mode-by-loic-prigent-5-minutes-de-mode-by-loic-prigent-4-c2018c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/5-minutes-de-mode-by-loic-prigent-5-minutes-de-mode-by-loic-prigent-4-681197-0@2x.jpg 2x" alt="5 minutes de mode by Loïc Prigent - 5 minutes de mode by Loïc Prigent" title="5 minutes de mode by Loïc Prigent - 5 minutes de mode by Loïc Prigent" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Replay&nbsp;</span><span class="reco_video_duration momentDate" data-date="343" data-format="HH:mm:ss">343</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">5 minutes de mode by Loïc Prigent du 7 mars 2018</p><p class="reco_video_description" >52 minutes de Mode by Loïc Prigent</p></div></a><a href="https://www.tf1.fr/tmc/la-mode-by-loic-prigent/videos/5-minutes-de-mode-by-loic-prigent-6-mars-2018.html" class="testCSA reco_video hide" data-more="2fd1e657-0f7e-45a4-a22d-32879c96df15"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/5-minutes-de-mode-by-loic-prigent-5-minutes-de-mode-by-loic-prigent-3-8747f6-0@1x.jpg 1x,//photos2.tf1.fr/155/87/5-minutes-de-mode-by-loic-prigent-5-minutes-de-mode-by-loic-prigent-3-af9ac1-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/5-minutes-de-mode-by-loic-prigent-5-minutes-de-mode-by-loic-prigent-3-8177bb-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/5-minutes-de-mode-by-loic-prigent-5-minutes-de-mode-by-loic-prigent-3-9bcb92-0@1x.jpg 1x,//photos2.tf1.fr/130/73/5-minutes-de-mode-by-loic-prigent-5-minutes-de-mode-by-loic-prigent-3-a4c771-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/5-minutes-de-mode-by-loic-prigent-5-minutes-de-mode-by-loic-prigent-3-5258b3-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/5-minutes-de-mode-by-loic-prigent-5-minutes-de-mode-by-loic-prigent-3-9bcb92-0@1x.jpg 1x,//photos2.tf1.fr/130/73/5-minutes-de-mode-by-loic-prigent-5-minutes-de-mode-by-loic-prigent-3-a4c771-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/5-minutes-de-mode-by-loic-prigent-5-minutes-de-mode-by-loic-prigent-3-5258b3-0@2x.jpg 2x" alt="5 minutes de mode by Loïc Prigent - 5 minutes de mode by Loïc Prigent" title="5 minutes de mode by Loïc Prigent - 5 minutes de mode by Loïc Prigent" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Replay&nbsp;</span><span class="reco_video_duration momentDate" data-date="315" data-format="HH:mm:ss">315</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">5 minutes de mode by Loïc Prigent du 6 mars 2018</p><p class="reco_video_description" >52 minutes de Mode by Loïc Prigent</p></div></a><a href="https://www.tf1.fr/tmc/la-mode-by-loic-prigent/videos/5-minutes-de-mode-by-loic-prigent-5-mars-2018.html" class="testCSA reco_video hide" data-more="2fd1e657-0f7e-45a4-a22d-32879c96df15"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/5-minutes-de-mode-by-loic-prigent-5-minutes-de-mode-by-loic-prigent-2-119989-0@1x.jpg 1x,//photos1.tf1.fr/155/87/5-minutes-de-mode-by-loic-prigent-5-minutes-de-mode-by-loic-prigent-2-6c78a0-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/5-minutes-de-mode-by-loic-prigent-5-minutes-de-mode-by-loic-prigent-2-6cdb74-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/5-minutes-de-mode-by-loic-prigent-5-minutes-de-mode-by-loic-prigent-2-3ca030-0@1x.jpg 1x,//photos1.tf1.fr/130/73/5-minutes-de-mode-by-loic-prigent-5-minutes-de-mode-by-loic-prigent-2-e5384d-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/5-minutes-de-mode-by-loic-prigent-5-minutes-de-mode-by-loic-prigent-2-68cfcf-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/5-minutes-de-mode-by-loic-prigent-5-minutes-de-mode-by-loic-prigent-2-3ca030-0@1x.jpg 1x,//photos1.tf1.fr/130/73/5-minutes-de-mode-by-loic-prigent-5-minutes-de-mode-by-loic-prigent-2-e5384d-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/5-minutes-de-mode-by-loic-prigent-5-minutes-de-mode-by-loic-prigent-2-68cfcf-0@2x.jpg 2x" alt="5 minutes de mode by Loïc Prigent - 5 minutes de mode by Loïc Prigent" title="5 minutes de mode by Loïc Prigent - 5 minutes de mode by Loïc Prigent" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Replay&nbsp;</span><span class="reco_video_duration momentDate" data-date="460" data-format="HH:mm:ss">460</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">5 minutes de mode by Loïc Prigent du 5 mars 2018</p><p class="reco_video_description" >52 minutes de Mode by Loïc Prigent</p></div></a><a href="https://www.tf1.fr/tf1/tf1-et-vous/videos/decouvrez-clip-de-rentree-de-tmc.html" class="testCSA reco_video hide" data-more="91d88233-a58c-4d9c-a7fe-a7fb4ecd217a"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/tf1-et-decouvrez-clip-de-rentree-de-tmc-694146-0@1x.jpg 1x,//photos2.tf1.fr/155/87/tf1-et-decouvrez-clip-de-rentree-de-tmc-9d10b6-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/tf1-et-decouvrez-clip-de-rentree-de-tmc-b5d08c-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/tf1-et-decouvrez-clip-de-rentree-de-tmc-916080-0@1x.jpg 1x,//photos2.tf1.fr/130/73/tf1-et-decouvrez-clip-de-rentree-de-tmc-1320e5-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/tf1-et-decouvrez-clip-de-rentree-de-tmc-326361-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/tf1-et-decouvrez-clip-de-rentree-de-tmc-916080-0@1x.jpg 1x,//photos2.tf1.fr/130/73/tf1-et-decouvrez-clip-de-rentree-de-tmc-1320e5-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/tf1-et-decouvrez-clip-de-rentree-de-tmc-326361-0@2x.jpg 2x" alt="TF1 & Vous - Découvrez le clip de rentrée de TMC" title="TF1 & Vous - Découvrez le clip de rentrée de TMC" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="192" data-format="HH:mm:ss">192</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Découvrez le clip de rentrée de TMC</p><p class="reco_video_description" >TF1 & Vous</p></div></a><a href="https://www.tf1.fr/tf1/danse-avec-les-stars/videos/coulisses-de-quotidien-stars-de-dals.html" class="testCSA reco_video hide" data-more="dfc1ada1-6169-4110-a40d-4c5e5e565efc"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/danse-stars-coulisses-de-quotidien-stars-de-dals-534dd9-0@1x.jpg 1x,//photos2.tf1.fr/155/87/danse-stars-coulisses-de-quotidien-stars-de-dals-e8422b-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/danse-stars-coulisses-de-quotidien-stars-de-dals-238611-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/danse-stars-coulisses-de-quotidien-stars-de-dals-9fa886-0@1x.jpg 1x,//photos2.tf1.fr/130/73/danse-stars-coulisses-de-quotidien-stars-de-dals-50e7f9-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/danse-stars-coulisses-de-quotidien-stars-de-dals-986602-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/danse-stars-coulisses-de-quotidien-stars-de-dals-9fa886-0@1x.jpg 1x,//photos2.tf1.fr/130/73/danse-stars-coulisses-de-quotidien-stars-de-dals-50e7f9-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/danse-stars-coulisses-de-quotidien-stars-de-dals-986602-0@2x.jpg 2x" alt="Danse avec les stars - Dans les coulisses de Quotidien avec les stars de DALS" title="Danse avec les stars - Dans les coulisses de Quotidien avec les stars de DALS" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="115" data-format="HH:mm:ss">115</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Dans les coulisses de Quotidien avec les stars de DALS</p><p class="reco_video_description" >Danse avec les stars</p></div></a><a href="https://www.tf1.fr/tf1/tf1-et-vous/videos/danse-stars-sandrine-quetier-reve-une-celebrite-casting-de-saison-8.html" class="testCSA reco_video hide" data-more="91d88233-a58c-4d9c-a7fe-a7fb4ecd217a"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/tf1-et-danse-stars-sandrine-quetier-reve-une-celebrite-casting-de-saison-8-1-873e47-0@1x.jpg 1x,//photos2.tf1.fr/155/87/tf1-et-danse-stars-sandrine-quetier-reve-une-celebrite-casting-de-saison-8-1-f208e5-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/tf1-et-danse-stars-sandrine-quetier-reve-une-celebrite-casting-de-saison-8-1-486c1b-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/tf1-et-danse-stars-sandrine-quetier-reve-une-celebrite-casting-de-saison-8-1-685a77-0@1x.jpg 1x,//photos2.tf1.fr/130/73/tf1-et-danse-stars-sandrine-quetier-reve-une-celebrite-casting-de-saison-8-1-7b108a-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/tf1-et-danse-stars-sandrine-quetier-reve-une-celebrite-casting-de-saison-8-1-807637-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/tf1-et-danse-stars-sandrine-quetier-reve-une-celebrite-casting-de-saison-8-1-685a77-0@1x.jpg 1x,//photos2.tf1.fr/130/73/tf1-et-danse-stars-sandrine-quetier-reve-une-celebrite-casting-de-saison-8-1-7b108a-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/tf1-et-danse-stars-sandrine-quetier-reve-une-celebrite-casting-de-saison-8-1-807637-0@2x.jpg 2x" alt="TF1 & Vous - Danse avec les stars : Sandrine Quétier nous révèle une autre célébrité du casting de la saison 8 !" title="TF1 & Vous - Danse avec les stars : Sandrine Quétier nous révèle une autre célébrité du casting de la saison 8 !" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="494" data-format="HH:mm:ss">494</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Danse avec les stars : Sandrine Quétier nous révèle une autre célébrité du casting de la saison 8 !</p><p class="reco_video_description" >TF1 & Vous</p></div></a></div><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos" class="reco_videos_more" data-reco-video-more>Plus de vidéos</a></div></div></div></div><div class="section center"><div class="module menu-program"><section id="menu-program" class="menu-program"><div class="menu-container"><nav><ul><li class="menu"><ul><li class="category_links"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes" target="_self" class="trackXiti" data-xiti-libelle="LienAccueil" data-xiti-type="N">Accueil</a></li><li class="category_links"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/news" target="_self" class="trackXiti" data-xiti-libelle="LienNews" data-xiti-type="N">News</a></li><li class="category_links"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos" target="_self" class="trackXiti" data-xiti-libelle="LienVidéos" data-xiti-type="N">Vidéos</a></li>  </ul></li></ul></nav></div></section></div></div><div class="section center"><div class="column center"></div></div><div class="section center"><div class="module footer"><footer id="TF1__footer"><section class="footer_tags link_opener"><div class="content_section"><div class="margin_section"><div class="block_title"><h2 class="text_title"><span>Voir aussi</span></h2></div><input type="checkbox" id="opener-1"><label for="opener-1"><span class="txt">Voir aussi</span><span class="icon"></span></label><ul class="links contentopen"><li data-xiti="Voiraussi|||Lien"><a href="https://www.tf1.fr/dossier/equipe-de-france-de-football" class="trackXiti" data-xiti-libelle="Equipe_de_France_de_Football" data-xiti-type="N">Equipe de France de Football</a></li><li data-xiti="Voiraussi|||Lien"><a href="https://www.tf1.fr/dossier/harry-roselmack" class="trackXiti" data-xiti-libelle="Harry_Roselmack" data-xiti-type="N">Harry Roselmack</a></li><li data-xiti="Voiraussi|||Lien"><a href="https://www.tf1.fr/dossier/jean-pierre-pernaut" class="trackXiti" data-xiti-libelle="Jean-Pierre_Pernaut" data-xiti-type="N">Jean-Pierre Pernaut</a></li><li data-xiti="Voiraussi|||Lien"><a href="https://www.tf1.fr/dossier/jenifer" class="trackXiti" data-xiti-libelle="Jenifer" data-xiti-type="N">Jenifer</a></li><li data-xiti="Voiraussi|||Lien"><a href="https://www.tf1.fr/dossier/yann-barthes" class="trackXiti" data-xiti-libelle="Yann_Barthes" data-xiti-type="N">Yann Barthes</a></li></ul></div></div></section><div class="footer_breadcrumb"><div class="content_section"><ul class="margin_section"><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/" class="trackXiti" itemprop="url" data-xiti-libelle="Accueil" data-xiti-type="N"><span itemprop="title">Accueil</span></a></li><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/tmc" class="trackXiti" itemprop="url" data-xiti-libelle="TMC" data-xiti-type="N"><span itemprop="title">TMC</span></a></li><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos" class="trackXiti" itemprop="url" data-xiti-libelle="Videos" data-xiti-type="N"><span itemprop="title">Videos</span></a></li><li class="current" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/20h-medias-gilets-jaunes-dispositif-media-vivement-critique.html" class="trackXiti" itemprop="url" data-xiti-libelle="20h_Médias_-_Gilets_jaunes_le_dispositif_média_vivement_critiqué" data-xiti-type="N"><span itemprop="title">20h Médias - Gilets jaunes: le dispositif média vivement critiqué</span></a></li></ul></div></div><div class="footer_links link_opener white_style"><div class="content_section"><div class="margin_section"><input type="checkbox" id="opener-2"><label for="opener-2"><span class="txt">A voir aussi</span><span class="icon"></span></label><ul class="contentopen"><li class="dynamic" data-xiti="Footer|||MYTF1"><a href="https://www.tf1.fr/" class="trackXiti" data-xiti-libelle="MYTF1" data-xiti-type="N"><strong class="colorCategory">MYTF1</strong></a><ul><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/programmes-tv" class="trackXiti" data-xiti-libelle="Programmes" data-xiti-type="N"><span>Programmes</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/news" class="trackXiti" data-xiti-libelle="News" data-xiti-type="N"><span>News</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/replay" class="trackXiti" data-xiti-libelle="Replay" data-xiti-type="N"><span>Replay</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/videos" class="trackXiti" data-xiti-libelle="Vidéos" data-xiti-type="N"><span>Vidéos</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/photos" class="trackXiti" data-xiti-libelle="Photos" data-xiti-type="N"><span>Photos</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/direct" class="trackXiti" data-xiti-libelle="Direct" data-xiti-type="N"><span>Direct</span></a></p></li></ul></li><li class="dynamic" data-xiti="Footer|||TMC"><a href="https://www.tf1.fr/tmc" class="trackXiti" data-xiti-libelle="TMC" data-xiti-type="N"><strong class="colorCategory">TMC</strong></a><ul><li><p data-xiti="Footer|||Lientmc"><a href="https://www.tf1.fr/tmc/programmes-tv" class="trackXiti" data-xiti-libelle="Programmes_TMC" data-xiti-type="N"><span>Programmes TMC</span></a></p></li><li><p data-xiti="Footer|||Lientmc"><a href="https://www.tf1.fr/tmc/replay" class="trackXiti" data-xiti-libelle="Replay_TMC" data-xiti-type="N"><span>Replay TMC</span></a></p></li><li><p data-xiti="Footer|||Lientmc"><a href="https://www.tf1.fr/tmc/videos" class="trackXiti" data-xiti-libelle="Vidéos_TMC" data-xiti-type="N"><span>Vidéos TMC</span></a></p></li><li><p data-xiti="Footer|||Lientmc"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes" class="trackXiti" data-xiti-libelle="Quotidien_avec_Yann_Barthès" data-xiti-type="N"><span>Quotidien avec Yann Barthès</span></a></p></li><li><p data-xiti="Footer|||Lientmc"><a href="https://www.tf1.fr/tmc/burger-quiz" class="trackXiti" data-xiti-libelle="Burger_Quiz" data-xiti-type="N"><span>Burger Quiz</span></a></p></li><li><p data-xiti="Footer|||Lientmc"><a href="https://www.tf1.fr/tmc/vincent-dedienne" class="trackXiti" data-xiti-libelle="Vincent_Dedienne" data-xiti-type="N"><span>Vincent Dedienne</span></a></p></li><li><p data-xiti="Footer|||Lientmc"><a href="https://www.tf1.fr/tmc/les-mysteres-de-l-amour" class="trackXiti" data-xiti-libelle="Les_mystères_de_l_amour" data-xiti-type="N"><span>Les mystères de l&#39;amour</span></a></p></li><li><p data-xiti="Footer|||Lientmc"><a href="https://www.tf1.fr/tfx/the-walking-dead" class="trackXiti" data-xiti-libelle="The_Walking_Dead" data-xiti-type="N"><span>The Walking Dead</span></a></p></li></ul></li><li class="dynamic multi_dynamic" data-xiti="Footer|||"><strong class="colorCategory">Quotidien avec Yann Barthès sur</strong><ul><li><div class="social_article"><div class="block_social initjs"><div class="list_links" data-xiti="Footer|||LienReseauSociaux"><a class="btn-social icon-facebook social iconTF1 trackXiti" href="https://www.facebook.com/Qofficiel" target="_blank" title="Retrouvez Quotidien avec Yann Barthès sur Facebook" data-xiti-libelle="Facebook" data-xiti-type="S"><span>Facebook</span></a><a class="btn-social icon-twitter social iconTF1 trackXiti" href="https://twitter.com/Qofficiel" target="_blank" title="Retrouvez Quotidien avec Yann Barthès sur Twitter" data-xiti-libelle="twitter" data-xiti-type="S"><span>Twitter</span></a><a class="btn-social icon-instagram social iconTF1 trackXiti" href="https://www.instagram.com/qofficiel/" target="_blank" title="Retrouvez Quotidien avec Yann Barthès sur Instagram" data-xiti-libelle="Instagram" data-xiti-type="S"><span>Instagram</span></a></div></div></div></li></ul><ul class="under_dynamic"><li><p data-xiti="Footer|||Lientf1"><a data-csa="10" href="https://www.tf1.fr/tf1/secret-story/videos/resume-de-journee-1-aout-2014.html" class="trackXiti" data-xiti-libelle="Le_résumé_de_la_journée_du_1_août_2014" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Secret Story</strong><span>Le résumé de la journée du 1 août 2014</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/euro-2012-de-football/news/portugal-un-fil-6408656.html" class="trackXiti" data-xiti-libelle="Le_Portugal_sur_un_fil" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Euro 2012 de football</strong><span>Le Portugal sur un fil</span></a></p></li><li><p data-xiti="Footer|||Lientfx"><a href="https://www.tf1.fr/tfx/bachelor/videos/bachelor-finale-bande-annonce.html" class="trackXiti" data-xiti-libelle="Bachelor_la_Finale_-_Bande_Annonce" data-xiti-type="N"><strong>tfx</strong> <strong class="colorCategory">Bachelor, le gentleman célibataire</strong><span>Bachelor, la Finale - Bande Annonce</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/auto-moto/videos/wrc-rallye-de-gre-14-06-2009.html" class="trackXiti" data-xiti-libelle="WRC_-_Rallye_de_Grèce_-_14/06/2009" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Automoto</strong><span>WRC - Rallye de Grèce - 14/06/2009</span></a></p></li></ul><ul class="under_dynamic"><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/telefoot/news/benatia-psg-milan-ac-naples-juventus-a-l-affut-9045366.html" class="trackXiti" data-xiti-libelle="Benatia_pas_encore_au_PSG_Milan_AC_Naples_Juventus_à_l_affut" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Téléfoot</strong><span>Benatia pas encore au PSG : Milan AC, Naples, Juventus à l&#39;affut</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/telefoot/news/coupe-monde-bresil-chili-3-raisons-de-parier-selecao-9358514.html" class="trackXiti" data-xiti-libelle="Coupe_du_monde_Brésil-Chili_Les_3_raisons_de_parier_sur_la_Seleção" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Téléfoot</strong><span>Coupe du monde Brésil-Chili : Les 3 raisons de parier sur la Seleção</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/auto-moto/news/wrc-sebastien-loeb-remporte-rallye-d-argentine-devant-ogier-1760872.html" class="trackXiti" data-xiti-libelle="WRC_Sébastien_Loeb_remporte_le_rallye_d_Argentine_devant_Ogier" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Automoto</strong><span>WRC : Sébastien Loeb remporte le rallye d&#39;Argentine devant Ogier</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/auto-moto/photos/shanghai-2009-citroen-c-quatre-tri-corps-photos.html" class="trackXiti" data-xiti-libelle="Shanghai_2009_Citroën_C-Quatre_tri-corps_-_Les_photos" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Automoto</strong><span>Shanghai 2009 : Citroën C-Quatre tri-corps - Les photos</span></a></p></li></ul></li></ul></div></div></div><div class="footer_legacy"><div class="content_section"><div class="margin_section"><div class="logo_footer"><span class="logo_mytf1">MyTF1</span></div><div id="last_list_links"><p>TF1 Copyright © 2018 e-TF1</p><nav data-xiti="Footer|||Lienbas"><a data-xiti-libelle="Accessibilité" target="_blank" data-xiti-type="N" class="trackXiti" href="https://ws.facil-iti.com/" rel="nofollow">Accessibilité</a><a data-xiti-libelle="Mentions_légales" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/mentions-legales/" rel="nofollow">Mentions légales</a><a data-xiti-libelle="Espace_de_confiance" data-xiti-type="N" class="trackXiti" href="/espace-de-confiance" rel="nofollow">Espace de confiance</a><a data-xiti-libelle="Conditions_d_utilisation" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/conditions-generales-utilisation/" rel="nofollow">Conditions générales d’utilisation </a><a data-xiti-libelle="Politique_de_confidentialité" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/politique-de-confidentialite/" rel="nofollow">Politique de Protection des Données</a><a data-xiti-libelle="Cookies" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/cookie/" rel="nofollow">Politiques Cookies</a><a data-xiti-libelle="Parametrer_mes_cookies" data-xiti-type="N" class="trackXiti" id="updatePrefLnk" rel="nofollow">Paramétrer mes cookies</a><a data-xiti-libelle="Règlement_Remboursement_-_Gagnant_des_jeux_TV" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/jeux/reglement-remboursement/" rel="nofollow">Règlement / Remboursement / Gagnant des jeux TV</a><a data-xiti-libelle="Groupe_TF1" data-xiti-type="N" class="trackXiti" href="http://www.groupe-tf1.fr/" rel="nofollow">Groupe TF1</a><a data-xiti-libelle="MYTF1_sur_vos_écrans" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/pages/mytf1-ecrans.html" rel="nofollow">MYTF1 sur vos écrans</a><a data-xiti-libelle="Copyrights" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/copyrights" rel="nofollow">Copyrights</a><a data-xiti-libelle="Annonceurs" data-xiti-type="N" class="trackXiti" href="//www.tf1pub.fr" rel="nofollow" target="_blank" >Annonceurs</a><a data-xiti-libelle="Contact" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/tf1/tf1-et-vous/pages/formulaire-de-contact.html" rel="nofollow">Nous contacter</a></nav></div></div></div></div></footer></div></div></div></div><script id="initXITI">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</script><script>var xt_adblock = 1;var xt_infos = {};</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/ads_scripts/adframe.js"></script><script>(function() {var test = document.createElement('div');test.innerHTML = '&nbsp;';test.className = 'adsbox';document.body.appendChild(test);window.setTimeout(function() {if (test.offsetHeight === 0) {xt_adblock = 1;}test.parentNode.removeChild(test);}, 100);})();</script><script id="xiti_script">function getCookie(sKey) {if (!sKey) { return null; }return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;}xtnv = document;xtsd = ('https:' == document.location.protocol ? 'https://logs1169' : 'http://logc169');xtn2 = "104";xtpage = "quotidien-avec-yann-barthes::videos::tmc::extrait_13598932_20h-medias-gilets-jaunes-dispositif-media-vivement-critique";xtdi = "";xt_multc = "";xt_ac = "";xt_at = false;var xt_tag = '';xt_tag = "yann-barthes|decryptage|20h-medias|julien-bellver|gilets-jaunes|presse";var xtcustom = {};xtcustom = {"p_video":"1","v_duree":"252","v_format":"extrait","p_channel":{"move":"3","contexte":"3"},"programme":{"programme_nom":"quotidien-yann-barthes","programme_genre":"emission"},"p_typepage":"programme-videos"};if (xt_adblock !== 0 && xt_adblock !== 1) {xt_adblock = 1;}xtcustom['s_adblock'] = xt_adblock;xtcustom['p_url'] = window.location.href;window['xtcustom'] = xtcustom;if (window.xtparam != null) {window.xtparam += "&ac="+xt_ac+"&at="+xt_at+"&xt_tag="+xt_tag+xt_multc;} else {window.xtparam = "&ac="+xt_ac+"&at="+xt_at+"&xt_tag="+xt_tag+xt_multc;}</script><script>var _eStat_Whap_loaded=0;var _eStat_Whap_sent=0;function _eStat_Whap_hit() {if(_eStat_Whap_loaded && !_eStat_Whap_sent){eStatWhap.serial("800000206966");eStatWhap.send();}_eStat_Whap_sent = 1;}</script><script>async_function.push(function() {var ccLoop = setInterval(function(){if(window.cookieconsent){window.cookieconsent("consent", "Statistiques", function(accept){switch(accept){case "accept":var s = document.createElement('script');s.async = true;s.src = '//w.estat.com/js/whap.js';s.onreadystatechange = function () {if (this.readyState == 'complete' || this.readyState == 'loaded') {_eStat_Whap_hit();}};s.addEventListener('load', function (e) {_eStat_Whap_hit()}, false);var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x);clearInterval(ccLoop);break;case "refuse":clearInterval(ccLoop);break;}}.bind(this));}; }.bind(this), 1000);});</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/require.js"></script><script>require.config({baseUrl: '//static.mytf1.tf1.fr/assets/js/build/',urlArgs: 'bust=205',waitSeconds: 120});function updateDX() {if (oas_script) {oas_script.reloadAds();}}</script><script>var ccLoop_nugg = setInterval(function(){if(window.cookieconsent){window.cookieconsent("consent", "Publicité ciblée", function(accept){switch(accept){case "accept":async_function.push(function() {var n_pbt="";var nuggrid = encodeURIComponent(top.location.href);var nuggn = 731239640;var nuggsid = 240690783;var nuggsub = "lpm-tf1";var nuggscr = document.createElement('script');nuggscr.type = 'text/javascript';nuggscr.src = '//' + nuggsub + '.nuggad.net/rc?nuggn=' + nuggn + '&nuggsid=' + nuggsid + '&nuggrid=' + nuggrid;nuggscr.async = true;var n = document.getElementsByTagName('script')[0];n.parentNode.insertBefore(nuggscr, n);});clearInterval(ccLoop_nugg);break;case "refuse":clearInterval(ccLoop_nugg);break;}}.bind(this));}; }.bind(this), 1000);</script><script>var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-15875883-3']);_gaq.push(['_trackPageview']);_gaq.push(['_setVisitorCookieTimeout', 31536000000]);async_function.push(function() {var ccLoop = setInterval(function(){if(window.cookieconsent){window.cookieconsent("consent", "Statistiques", function(accept){switch(accept){case "accept":var ga = document.createElement('script');ga.type = 'text/javascript';ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga, s);clearInterval(ccLoop);break;case "refuse":clearInterval(ccLoop);break;}}.bind(this));}; }.bind(this), 1000);});</script><script src="//cdns.gigya.com/js/gigya.js?apiKey=3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk&amp;lang=fr&enableSSOToken=true&lang=fr">{sessionExpiration: 3600 * 24 * 365,enableSSOToken: true}</script><script>'use strict';var class_page, class_userlib, class_gigya = false;require(['lib/utils', 'lib/user'], function(utils, Userlib) {class_userlib = new Userlib();window.utils = new utils();require(['lib/gigya'], function(GigyaClass) {class_gigya = new GigyaClass();class_gigya.checkAutoLogin(function() {require(['lib/xiti'], function(xiti) {window.xiti_script = new xiti();require(['lib/lazyload'], function(Lazyload) {require(['pages/page'], function(page) {class_page = new page();class_page.addJavascriptLinkRedirect(document);class_page.addJavascriptBlocks(document);class_page.addLinksEvents(document);class_page.parseDate(document);class_page.addCheckLazy();async_function.forEach(function(fn) {if (typeof(fn) === 'function') {fn();}});class_page.setCredits();try {class_page.loadPixel();}catch(e) {}});});});});});});</script><script>if (typeof(_datapythagore) == 'undefined') {window['_datapythagore'] = {};}var cookieSha = getCookie('session') || false;_datapythagore.c_xtsite = xtsite;_datapythagore.c_xtn2 = xtn2;_datapythagore.c_xt_tag = xt_tag;_datapythagore.c_s_device = window.navigator.userAgent;_datapythagore.c_s_orientation = (window.innerHeight > window.innerWith ? 'portrait' : 'paysage');_datapythagore.c_s_adblock = false;_datapythagore.c_s_os = window.navigator.userAgent;_datapythagore.c_channeltf1 = xtcustom.p_channel.contexte === "1" ? "1" : "0";_datapythagore.c_channeltfx = xtcustom.p_channel.contexte === "4" ? "1" : "0";_datapythagore.c_channeltmc = xtcustom.p_channel.contexte === "3" ? "1" : "0";_datapythagore.c_channeltfsf = xtcustom.p_channel.contexte === "2" ? "1" : "0";_datapythagore.c_channelxtra = xtcustom.p_channel.contexte === "5" ? "1" : "0";var shaObj = new window.jsSHA('SHA-256', 'TEXT');shaObj.update('10.247.161.243'.toLowerCase());var hash = shaObj.getHash('HEX');_datapythagore.c_aip = hash;if (window.__isMobile !== undefined){_datapythagore.__isMobile = (window.__isMobile && !(window.__isMobile === "false")) ? "true" : "false"; }if (xtcustom.programme) {_datapythagore.c_programme_nom = xtcustom.programme.programme_nom;_datapythagore.c_programme_genre = xtcustom.programme.programme_genre;_datapythagore.c_programme_saison = xtcustom.programme.programme_saison;}_datapythagore.c_authenticated = getCookie('isAuthenticated') || 0;if (_datapythagore.c_authenticated != 0 && cookieSha) {var hashEmail = JSON.parse(decode64(cookieSha));if (hashEmail.hashEmail) {_datapythagore.c_hashed_id = hashEmail.hashEmail;_datapythagore.hashedId = hashEmail.hashEmail;}if (hashEmail.hashEmail2) {_datapythagore.c_hashed_id2 = hashEmail.hashEmail2;}}if (xt_at) {_datapythagore.c_xt_at = xt_at;}if (document.referrer && document.referrer != '' && document.referrer.search('.tf1.fr') == 0) {_datapythagore.c_referer = document.referrer;}_datapythagore.contenu_video = 1;_datapythagore.c_idarticle = null;_datapythagore.c_idmove = 'tmc-v-5bf30811b6ed2';_datapythagore.c_idvideo = '68342c14-59ca-4b4a-8e96-5b8156ffc220';_datapythagore.c_idcataloguevideo = '';_datapythagore.c_idwat = '13598932';_datapythagore.c_domaine_video = 'tf1.fr';_datapythagore.c_datediffusion = '2018-11-19';var sessionTemp = getCookie('session') || false;var facebookIdUser = null;var googleUser = null;if (sessionTemp) {var session = JSON.parse(decode64(sessionTemp));if (session.facebookId != '') {facebookIdUser = session.facebookId;}if (session.googleId != '') {googleUser = session.googleId;}if (session.mdUID) {_datapythagore.c_xt_atg = session.mdUID;}}_datapythagore.c_facebook_id = facebookIdUser;_datapythagore.c_google_id = googleUser;_datapythagore['c_programme_sous-genre'] = 'divertissement';var currentDate = new Date();var currentDay = currentDate.getDay();var dayName = 'samedi';switch (currentDay) {case 0:dayName = 'dimanche';break;case 1:dayName = 'lundi';break;case 2:dayName = 'mardi';break;case 3:dayName = 'mercredi';break;case 4:dayName = 'jeudi';break;case 5:dayName = 'vendredi';break;}var currentHours = currentDate.getHours();_datapythagore['c_moment_jourdate'] = currentDate.toISOString().slice(0,10);_datapythagore['c_moment_journomme'] = dayName;_datapythagore['c_moment_heure'] = currentHours;/* Surcharge Mobile */var parsedHash = window.location.hash.substr(1);if (typeof(parsedHash) !== undefined) {var listParams = parsedHash.split('&');listParams.forEach(function(item) {var itemValue = item.split('=');switch (itemValue[0]) {case 'c_xtsite':_datapythagore.c_xtsite = itemValue[1];break;case 'd_dpuuid':_datapythagore.mobileId = itemValue[1];break;}});}</script><script data-timing="async">async_function.push(function() {window._troq = window._troq || [];_troq.push(['tagid', '6549466-42c860a1f77147a001334c9a2edf7598'],['_sha256', getCookie('shaMail') || ''],['_rtgcat', 'tmc'],['_rtgsubcat', 'quotidien-avec-yann-barthes']);(function() {if (window._troqck !== 1) {var ccLoop = setInterval(function(){if(window.cookieconsent){window.cookieconsent("consent", "Publicité ciblée", function(accept){switch(accept){case "accept":var a = document.createElement("script");a.type = "text/javascript";a.async = !0;a.src = "//mmtro.com/tro.js";var b = document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a, b);clearInterval(ccLoop);break;case "refuse":clearInterval(ccLoop);break;}}.bind(this));}; }.bind(this), 1000);}})();});</script><script>(function () {window._fw_linktag_params = {scan_delay: 0,allow_rescan_after: 15000,server: "7b9df.v.fwmrm.net", /* PROD 7b9de.v.fwmrm.net*/network_id: "506334",profile: "506334:tf1_displayonly_live",other_global_params: '',key_values: ''};window._fw_others_infos = {channel: "tmc",page: "https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/20h-medias-gilets-jaunes-dispositif-media-vivement-critique.html",caid: "13598932"};var e = function () {if (document.addEventListener) document.removeEventListener('DOMContentLoaded', e, false);else window.detachEvent('onload', e);window._fw_page_ready = true;};if (document.addEventListener) document.addEventListener('DOMContentLoaded', e, false);else if (window.attachEvent) window.attachEvent('onload', e);})();</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/adformat.js"></script><!-- ***eTF1 Powered*** --><script src="//static.mytf1.tf1.fr/assets/js/build/lib/ads_scripts/adscript.js" type="text/javascript"></script><div id="data-check-adblock" data-check-adblock=""><script type="text/javascript">window.ADBlock = {enable: true};if (!document.getElementById('sOEReDcdnxMG')) {window.ADBlock.enable = false;}</script></div></body></html>