<!doctype html><html lang="fr" prefix="og: http://ogp.me/ns#" data-reactroot=""><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/><meta name="theme-color" content="#212122"/><title data-rh="true">Philippe Ballard, ancien journaliste sur LCI, devient candidat du Rassemblement national - Quotidien | TMC</title><meta data-rh="true" name="appstore:developer_url" content="https://www.tf1.fr/app-ads.txt"/><meta data-rh="true" name="appstore:bundle_id" content="com.tf1.applitf1"/><meta data-rh="true" name="appstore:store_id" content="SKU00005"/><meta data-rh="true" name="twitter:site" content="@TF1"/><meta data-rh="true" name="fb:app_id" content="105856129451532"/><meta data-rh="true" property="og:locale" content="fr_FR"/><meta data-rh="true" property="og:site_name" content="MYTF1"/><meta data-rh="true" name="google-site-verification" content="PXGAidGXiYUjgBHkBuQF6GTccyABJ9ZjVMxkDt94Qdc"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="description" content="Extrait ▶️ 1m39s - Philippe Ballard, journaliste sur LCI depuis son lancement en 1994, vient de quitter la chaîne pour être candidat du Rassemblement national aux prochaines élections régionales. Un journaliste de plus qui quitte le métier pour rejoindre la politique. Et pour l’annoncer, rien de tel qu’un plateau de CNEWS plus représentatif que jamais de l’esprit de la chaîne : un rouleau compresseur idéologique."/><meta data-rh="true" name="keywords" content="Extrait, Extrait Quotidien, Quotidien"/><meta data-rh="true" name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta data-rh="true" name="twitter:title" content="#TF1 - Philippe Ballard, ancien journaliste sur LCI, devient candidat du Rassemblement national - Quotidien | TMC"/><meta data-rh="true" name="twitter:description" content="Philippe Ballard, journaliste sur LCI depuis son lancement en 1994, vient de quitter la chaîne pour être candidat du Rassemblement national aux prochaines élections régionales. Un journaliste de plus qui quitte le métier pour rejoindre la politique. Et pour l’annoncer, rien de tel qu’un plateau de CNEWS plus représentatif que jamais de l’esprit de la chaîne : un rouleau compresseur idéologique."/><meta data-rh="true" property="og:title" content="Philippe Ballard, ancien journaliste sur LCI, devient candidat du Rassemblement national - Quotidien | TMC"/><meta data-rh="true" property="og:description" content="Philippe Ballard, journaliste sur LCI depuis son lancement en 1994, vient de quitter la chaîne pour être candidat du Rassemblement national aux prochaines élections régionales. Un journaliste de plus qui quitte le métier pour rejoindre la politique. Et pour l’annoncer, rien de tel qu’un plateau de CNEWS plus représentatif que jamais de l’esprit de la chaîne : un rouleau compresseur idéologique."/><meta data-rh="true" property="og:url" content="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/philippe-ballard-ancien-journaliste-sur-lci-devient-candidat-du-rassemblement-national-10910437.html"/><meta data-rh="true" property="og:article:section" content="Quotidien"/><meta data-rh="true" property="og:article:published_time" content="2021-04-28T17:34:00Z"/><meta data-rh="true" property="og:article:modified_time" content="2021-04-28T17:34:00Z"/><meta data-rh="true" name="twitter:image" content="https://photos.tf1.fr/1200/720/philippe-ballard-ancien-journaliste-sur-lci-devient-candidat-du-rassemblement-national-80726-2fb469-b65587-0@1x.jpg"/><meta data-rh="true" property="og:image" content="https://photos.tf1.fr/1200/720/philippe-ballard-ancien-journaliste-sur-lci-devient-candidat-du-rassemblement-national-80726-2fb469-b65587-0@1x.jpg"/><meta data-rh="true" property="og:image:width" content="1200"/><meta data-rh="true" property="og:image:height" content="720"/><meta data-rh="true" name="apple-itunes-app" content="app-id=407248490, app-argument=https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/philippe-ballard-ancien-journaliste-sur-lci-devient-candidat-du-rassemblement-national-10910437.html"/><meta data-rh="true" property="og:type" content="article"/><link data-rh="true" rel="alternate" href="android-app://fr.tf1.mytf1/https/www.tf1.fr"/><link data-rh="true" rel="alternate" href="ios-app://407248490/https/www.tf1.fr"/><link data-rh="true" rel="amphtml" href="https://www.tf1.fr/amp/tmc/quotidien-avec-yann-barthes/videos/philippe-ballard-ancien-journaliste-sur-lci-devient-candidat-du-rassemblement-national-10910437.html"/><link data-rh="true" rel="canonical" href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/philippe-ballard-ancien-journaliste-sur-lci-devient-candidat-du-rassemblement-national-10910437.html"/><base target="_self" href="/"/><link rel="icon" type="image/png" href="/public/2.20.0/favicon-16x16.png" sizes="16x16"/><link rel="icon" type="image/png" href="/public/2.20.0/favicon-32x32.png" sizes="32x32"/><link rel="icon" type="image/png" href="/public/2.20.0/favicon-96x96.png" sizes="96x96"/><link rel="icon" type="image/png" href="/public/2.20.0/favicon-128x128.png" sizes="128x128"/><link rel="icon" type="image/png" href="/public/2.20.0/favicon-240x240.png" sizes="240x240"/><link rel="icon" type="image/png" href="/public/2.20.0/favicon-512x512.png" sizes="512x512"/><link rel="manifest" href="/public/2.20.0/manifest.json"/><link data-chunk="universal-view-app-common-video-recommended-RecommendedVideoSlider" rel="preload" as="style" href="/public/2.20.0/54.28c1f31c41b277752fbd.css"/><link data-chunk="universal-view-ui-button-share-ShareButton" rel="preload" as="style" href="/public/2.20.0/101.899c098c55192188e836.css"/><link data-chunk="universal-view-app-common-video-bookmark-icon-BookmarkVideoIcon" rel="preload" as="style" href="/public/2.20.0/7.be519ea4442527d034a0.css"/><link data-chunk="universal-view-ui-player-previewLayer-PreviewLayer" rel="preload" as="style" href="/public/2.20.0/119.bcff77c206091e83b2d2.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="style" href="/public/2.20.0/96.c09b0752d5c118d0ebec.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="style" href="/public/2.20.0/0.3b4ee8642da3dbcaead1.css"/><link data-chunk="main" rel="preload" as="style" href="/public/2.20.0/43.813078c0dbdcc38b8b68.css"/><link data-chunk="main" rel="preload" as="script" href="/public/2.20.0/runtime~main_6d630172672fb40d7a35.js"/><link data-chunk="main" rel="preload" as="script" href="/public/2.20.0/126_4f089386fbf115275431.js"/><link data-chunk="main" rel="preload" as="script" href="/public/2.20.0/main_cd273288ead0299e38e5.js"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="script" href="/public/2.20.0/0_608422ce4ff71ad98a13.js"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="script" href="/public/2.20.0/universal-view-app-page-video-VideoPage_d5cb5089eef1580e6e58.js"/><link data-chunk="universal-view-app-page-video-schema-VideoPageSchema" rel="preload" as="script" href="/public/2.20.0/universal-view-app-page-video-schema-VideoPageSchema_2c9a6d9220ace1315a56.js"/><link data-chunk="universal-view-ui-player-previewLayer-PreviewLayer" rel="preload" as="script" href="/public/2.20.0/universal-view-ui-player-previewLayer-PreviewLayer_a9947c844be8a47a771e.js"/><link data-chunk="universal-view-ui-text-TextMore" rel="preload" as="script" href="/public/2.20.0/universal-view-ui-text-TextMore_d04e809354b98220afa7.js"/><link data-chunk="universal-view-app-common-video-bookmark-icon-BookmarkVideoIcon" rel="preload" as="script" href="/public/2.20.0/7_69a058f1a3673a74fbca.js"/><link data-chunk="universal-view-app-common-video-bookmark-icon-BookmarkVideoIcon" rel="preload" as="script" href="/public/2.20.0/universal-view-app-common-video-bookmark-icon-BookmarkVideoIcon_1ba500eb1d20aac62b1d.js"/><link data-chunk="universal-view-ui-button-share-ShareButton" rel="preload" as="script" href="/public/2.20.0/universal-view-ui-button-share-ShareButton_561a91792b236cbcd8f7.js"/><link data-chunk="universal-view-app-common-video-recommended-RecommendedVideoSlider" rel="preload" as="script" href="/public/2.20.0/universal-view-app-common-video-recommended-RecommendedVideoSlider_e21d286f006ce0cbe77f.js"/><link data-chunk="Render" rel="preload" as="script" href="/public/2.20.0/Render_08962a56125cf903399a.js"/><link data-chunk="GetMedia" rel="preload" as="script" href="/public/2.20.0/GetMedia_fba03f51228d0b811c06.js"/><link data-chunk="ProgramGetImage" rel="preload" as="script" href="/public/2.20.0/ProgramGetImage_be6da85007c3cd7729ed.js"/><link data-chunk="main" rel="stylesheet" href="/public/2.20.0/43.813078c0dbdcc38b8b68.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="stylesheet" href="/public/2.20.0/0.3b4ee8642da3dbcaead1.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="stylesheet" href="/public/2.20.0/96.c09b0752d5c118d0ebec.css"/><link data-chunk="universal-view-ui-player-previewLayer-PreviewLayer" rel="stylesheet" href="/public/2.20.0/119.bcff77c206091e83b2d2.css"/><link data-chunk="universal-view-app-common-video-bookmark-icon-BookmarkVideoIcon" rel="stylesheet" href="/public/2.20.0/7.be519ea4442527d034a0.css"/><link data-chunk="universal-view-ui-button-share-ShareButton" rel="stylesheet" href="/public/2.20.0/101.899c098c55192188e836.css"/><link data-chunk="universal-view-app-common-video-recommended-RecommendedVideoSlider" rel="stylesheet" href="/public/2.20.0/54.28c1f31c41b277752fbd.css"/><link rel="preconnect" href="https://ws.facil-iti.com" crossorigin=""/><link rel="preconnect" href="https://cdns.eu1.gigya.com" crossorigin=""/><link rel="preconnect" href="https://api.ipify.org" crossorigin=""/><link rel="preconnect" href="https://ariane.abtasty.com" crossorigin=""/><link rel="preconnect" href="https://w.usabilla.com" crossorigin=""/><link rel="preconnect" href="https://compte.tf1.fr" crossorigin=""/><link rel="preconnect" href="https://dcinfos-cache.abtasty.com" crossorigin=""/><link rel="preconnect" href="https://cdn.trustcommander.net" crossorigin=""/><link rel="preconnect" href="https://privacy.trustcommander.net" crossorigin=""/><link rel="preconnect" href="https://www.facebook.com" crossorigin=""/><link rel="preconnect" href="https://connect.facebook.net" crossorigin=""/><link rel="preconnect" href="https://cdn.tagcommander.com" crossorigin=""/><link rel="preconnect" href="https://try.abtasty.com" crossorigin=""/><link rel="preconnect" href="https://s3-eu-west-1.amazonaws.com" crossorigin=""/></head><body><div id="root"><header class="Header_container_SQ4a0 Header_sticky_277Oc"><div class="Header_header_1lsgc"><div class="Header_left_1XZTM"><a class="Header_home_1w-4k Logo_logo_39K91" href="/"><img src="/public/2.20.0/c7fdc9c76143dfbd91815c5f47419001.svg" alt="logo" class="Logo_logo_img_1RNRp"/></a><div class="Header_categories_QO64c"><a class="Header_category_22pNO" href="/programmes-tv">Replay</a><a class="Header_category_22pNO" href="/tf1/direct">Direct</a><a class="Header_hidden_entries_3IwFy Header_category_22pNO" href="/maliste/programmes">Ma liste</a></div></div><div class="Header_right_3wnUL"><div class="Header_search_2aDPV"><input value="" aria-label="Rechercher un programme, une vidéo..." class="Header_search__input_5gIvO" placeholder="Rechercher un programme, une vidéo..."/><svg height="24" width="24" class="Header_search__icon_1P-Q8"><path d="M15.606 14.192l4.61 4.609a1 1 0 01-1.415 1.414l-4.609-4.609a7 7 0 111.414-1.414zM10 15a5 5 0 100-10 5 5 0 000 10z" fill="#fff"></path></svg></div><div class="Header_identity_3acpX Header_skeleton_3f6_u"><span class="Header_name_2DhlJ"></span><span class="Header_avatar_3kPDv"></span></div><div class="Burger_burger_vmdBQ Header_burger_1rK5o"><div></div><div></div><div></div><div></div></div></div></div></header><aside class="Header_sidebar_Sljrc"><div class="Sidebar_sidebar__top_1nQR1"><div class="Sidebar_sidebar__smallmobile_3MfCR"><a href="/programmes-tv">Replay</a><a href="/tf1/direct">Direct</a></div><a href="/maliste/programmes">Ma liste</a></div><div class="Sidebar_sidebar__bottom_3R0DV"><a href="/compte/inscription"><div class="LongButton_longButton__wrapper_2dq0w Sidebar_sidebar__connect_OENs3 SignInButton_button_registration_lzCUL"><button type="button" class="LongButton_longButton_3wANg LongButton_longButton__medium_3zMBc LongButton_longButton__transparent_3Bol5">Créer un compte</button></div></a><div class="LongButton_longButton__wrapper_2dq0w Sidebar_sidebar__connect_OENs3 SignInButton_button_connect_s2joj"><button type="button" class="LongButton_longButton_3wANg LongButton_longButton__medium_3zMBc LongButton_longButton__primary_r09T2">Se connecter</button></div><a target="_blank" href="https://ws.facil-iti.com" rel="noopener noreferrer" class="Sidebar_accessibility_2u9X7"><svg height="32" width="32"><path d="M7 10.5v11h1.56c.24-.003.438.272.44.614a.774.774 0 01-.128.444 1858.17 1858.17 0 01-2.205 3.514c-.37.584-.982.557-1.334 0-.234-.371-.97-1.543-2.205-3.514a.817.817 0 010-.876c.08-.115.19-.18.303-.182H5v-11H3.431c-.114-.002-.223-.067-.303-.182a.817.817 0 010-.876c1.235-1.971 1.97-3.143 2.205-3.514.352-.557.965-.584 1.334 0 .246.39.98 1.56 2.205 3.514A.774.774 0 019 9.886c-.002.342-.2.617-.44.614zm9 12.611V9h-3.5l-1.276 2.553A.809.809 0 0110.5 12a.5.5 0 01-.5-.5V7a1 1 0 011-1h15a1 1 0 011 1v4.5a.5.5 0 01-.5.5.809.809 0 01-.724-.447L24.5 9H21v14.111l1.086.483c.556.247.914.798.914 1.406a1 1 0 01-1 1h-7a1 1 0 01-1-1c0-.608.358-1.16.914-1.406z" fill="#fff"></path></svg><div class="Sidebar_sidebar__accessibility_label_2iHVE">Accessibilité</div></a></div></aside><div class="Header_overlay_3XZIH"></div><div class="VideoPage_page_1Ulo3"><script type="application/ld+json">{"@context":"https://schema.org","@type":"TVClip","name":"Philippe Ballard, ancien journaliste sur LCI, devient candidat du Rassemblement national","description":"Philippe Ballard, journaliste sur LCI depuis son lancement en 1994, vient de quitter la chaîne pour être candidat du Rassemblement national aux prochaines élections régionales. Un journaliste de plus qui quitte le métier pour rejoindre la politique. Et pour l’annoncer, rien de tel qu’un plateau de CNEWS plus représentatif que jamais de l’esprit de la chaîne : un rouleau compresseur idéologique.","url":"https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/philippe-ballard-ancien-journaliste-sur-lci-devient-candidat-du-rassemblement-national-10910437.html","image":"https://photos.tf1.fr/1200/720/philippe-ballard-ancien-journaliste-sur-lci-devient-candidat-du-rassemblement-national-80726-2fb469-b65587-0@1x.jpg","inLanguage":"fr","partOfSeries":{"@type":"TVSeries","name":"Quotidien","url":"https://www.tf1.fr/tmc/quotidien-avec-yann-barthes"},"video":{"@type":"VideoObject","caption":"Philippe Ballard, ancien journaliste sur LCI, devient candidat du Rassemblement national","name":"Philippe Ballard, ancien journaliste sur LCI, devient candidat du Rassemblement national","description":"Philippe Ballard, journaliste sur LCI depuis son lancement en 1994, vient de quitter la chaîne pour être candidat du Rassemblement national aux prochaines élections régionales. Un journaliste de plus qui quitte le métier pour rejoindre la politique. Et pour l’annoncer, rien de tel qu’un plateau de CNEWS plus représentatif que jamais de l’esprit de la chaîne : un rouleau compresseur idéologique.","thumbnailUrl":"https://photos.tf1.fr/1200/720/philippe-ballard-ancien-journaliste-sur-lci-devient-candidat-du-rassemblement-national-80726-2fb469-b65587-0@1x.jpg","embedUrl":"https://www.tf1.fr/player/13782524","uploadDate":"2021-04-28T19:34:00+02:00","duration":"PT1M39S","playerType":"HTML5","inLanguage":"fr","publisher":{"@type":"Organization","name":"TF1","url":"https://www.tf1.fr","foundingDate":"1975-01-06","logo":{"@type":"ImageObject","url":"https://www.tf1.fr/public/2.20.0/58bddd16dc00d9d15da235d3318a3b2a.jpg","width":"1200","height":"630"},"address":{"@type":"PostalAddress","streetAddress":"1 Quai du Point du Jour","addressLocality":"Boulogne-Billancourt","postalCode":"92100","addressCountry":"FR"},"sameAs":["https://www.facebook.com/MYTF1","https://twitter.com/mytf1","https://www.instagram.com/mytf1_off","https://fr.linkedin.com/company/tf1"]}}}</script><div class="VideoPage_background_21Jj3"><picture><source srcSet="https://photos.tf1.fr/1920/1080/cover-showpage-c8a49d-62b166-0@1x.webp 1920w, 
https://photos.tf1.fr/960/540/cover-showpage-c8a49d-49b461-0@1x.webp 960w, 
https://photos.tf1.fr/640/360/cover-showpage-c8a49d-a2638c-0@1x.webp 640w" sizes="200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/1920/1080/cover-showpage-c8a49d-2cd711-0@1x.jpg 1920w, 
https://photos.tf1.fr/960/540/cover-showpage-c8a49d-e80af3-0@1x.jpg 960w, 
https://photos.tf1.fr/640/360/cover-showpage-c8a49d-48cd1a-0@1x.jpg 640w" sizes="200px" type="image/jpeg"/><img alt="fond Philippe Ballard, ancien journaliste sur LCI, devient candidat du Rassemblement national" src="https://photos.tf1.fr/1920/1080/cover-showpage-c8a49d-2cd711-0@1x.jpg"/></picture></div><div class="VideoPage_replay_2tJ2O"><div class="VideoPage_container_dZn4r"><div class="VideoPage_player_Mxy91"><div class="VideoPlayer_container_2byyv VideoPlayer_sticky_1fmgg"><div class="VideoPlayer_playerContainer_1lmLB"><div class="PreviewLayer_container_26TCZ"><picture><source srcSet="https://photos.tf1.fr/1200/720/philippe-ballard-ancien-journaliste-sur-lci-devient-candidat-du-rassemblement-national-80726-2fb469-cfbe3f-0@1x.webp 1200w, 
https://photos.tf1.fr/600/360/philippe-ballard-ancien-journaliste-sur-lci-devient-candidat-du-rassemblement-national-80726-2fb469-e9be1e-0@1x.webp 600w, 
https://photos.tf1.fr/400/240/philippe-ballard-ancien-journaliste-sur-lci-devient-candidat-du-rassemblement-national-80726-2fb469-00477b-0@1x.webp 400w" sizes="1100px" type="image/webp"/><source srcSet="https://photos.tf1.fr/1200/720/philippe-ballard-ancien-journaliste-sur-lci-devient-candidat-du-rassemblement-national-80726-2fb469-b65587-0@1x.jpg 1200w, 
https://photos.tf1.fr/600/360/philippe-ballard-ancien-journaliste-sur-lci-devient-candidat-du-rassemblement-national-80726-2fb469-8718a2-0@1x.jpg 600w, 
https://photos.tf1.fr/400/240/philippe-ballard-ancien-journaliste-sur-lci-devient-candidat-du-rassemblement-national-80726-2fb469-de6cf0-0@1x.jpg 400w" sizes="1100px" type="image/jpeg"/><img alt="Philippe Ballard, ancien journaliste sur LCI, devient candidat du Rassemblement national" src="https://photos.tf1.fr/1200/720/philippe-ballard-ancien-journaliste-sur-lci-devient-candidat-du-rassemblement-national-80726-2fb469-b65587-0@1x.jpg"/></picture></div></div></div></div><div class=""><article class=""><div class="VideoSummary_titleContent_35yW5"><h1 class="VideoSummary_title_BpfhU" title="Philippe Ballard, ancien journaliste sur LCI, devient candidat du Rassemblement national">Philippe Ballard, ancien journaliste sur LCI, devient candidat du Rassemblement national</h1></div><div class="VideoSummary_contentScrollable_3bzfl"><div style="overflow:auto;height:initial" class="VideoSummary_description_1Rq74">Philippe Ballard, journaliste sur LCI depuis son lancement en 1994, vient de quitter la chaîne pour être candidat du Rassemblement national aux prochaines élections régionales. Un journaliste de plus qui quitte le métier pour rejoindre la politique. Et pour l’annoncer, rien de tel qu’un plateau de CNEWS plus représentatif que jamais de l’esprit de la chaîne : un rouleau compresseur idéologique.</div><div class="VideoSummary_expandButton_1ht7g"><svg viewBox="0 0 8 16" class="VideoSummary_arrow__down_17yLX icon VideoSummary_arrow_1-A40 VideoSummary_arrow_onlymobile_-vbqQ"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 010-1.488 1.04 1.04 0 011.479 0l5.905 5.946a1.057 1.057 0 010 1.488l-5.91 5.95a1.04 1.04 0 01-1.478 0 1.057 1.057 0 010-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></div></div><div class="VideoSummary_userButtons_2HxSa"><div class="BookmarkIcon_bookmark_pxv5g VideoSummary_bookmark_3-VUZ VideoSummary_buttonWithIcons_2I91f VideoSummary_buttonWithoutAnimation_Qqf_u BookmarkIcon_bookmark_transparent_1ymb-"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><span class="BookmarkIcon_svg_container_spp1w"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></span><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">MA LISTE</span></div></div><div class="ShareButton_shareContainer_3_WMk"><button class="ShareButton_socialShare_3oopz VideoSummary_buttonWithIcons_2I91f ShareButton_share_transparent_ant8q"><svg height="32" width="32"><path d="M20.918 20.84a3 3 0 11-.895 1.79l-8.94-4.47a3 3 0 110-4.319l8.94-4.47a3 3 0 11.895 1.79l-8.94 4.468a3.03 3.03 0 010 .741z" fill="#fff" fill-rule="evenodd"></path></svg></button><span class="ShareButton_suffix_1fHkf">PARTAGER</span></div></div><div class="VideoSummary_details_1cUzf"><div class="VideoSummary_vignette_3wRtD"><a class="VideoSummary_programLink_1VQ73" href="/tmc/quotidien-avec-yann-barthes"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-a3c28c-095560-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-a3c28c-1d5352-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-a3c28c-9281f4-0@1x.webp 233w" sizes="66px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-a3c28c-a8359d-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-a3c28c-a9dada-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-a3c28c-633341-0@1x.jpg 233w" sizes="66px" type="image/jpeg"/><img alt="Quotidien" src="https://photos.tf1.fr/700/933/vignette-portrait-a3c28c-a8359d-0@1x.jpg"/></picture></a><div class="VideoSummary_availableDates_2ir6v"><div class="VideoSummary_accessibilityContainer_BB_sY"><span class="VideoSummary_duration_1PsdF">1m39<!-- --> </span></div><div class="VideoSummary_addDate_2HG2I">Publiée le <!-- -->28 avril 2021 à 19:34</div><span>Dispo <!-- -->+ 30<!-- -->j</span><a class="VideoSummary_programName_3saYO" href="/tmc/quotidien-avec-yann-barthes">Quotidien</a></div></div></div></article></div></div></div><div class="VideoPage_content_SEzgv"><div class="Slider_main_M55ND VideoPage_slider_HEs8K recommendedVideoSlider Slider_desktop_1hll7 Slider_columnOnMobile_2eLzA"><h2 class="Slider_title_6E7R4"><span>Vidéos similaires</span></h2><div class="Slider_items_NO-_w Slider_desktop_1hll7"><div class="Slider_scrollContainer_1Qt6e Slider_hideScrollbar_3MqRV"><div class="Slider_itemsContainer_3gBfK"><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tmc/quotidien-avec-yann-barthes/videos/sous-marins-russes-on-a-embarque-a-bord-dune-patrouille-de-la-marine-nationale-86817676.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><picture><source srcSet="https://photos.tf1.fr/396/222/sous-marins-russes-on-a-embarque-a-bord-dune-patrouille-de-la-marine-nationale-80734-a9eb2d-418484-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/sous-marins-russes-on-a-embarque-a-bord-dune-patrouille-de-la-marine-nationale-80734-a9eb2d-a895e7-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/sous-marins-russes-on-a-embarque-a-bord-dune-patrouille-de-la-marine-nationale-80734-a9eb2d-4e55f8-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/sous-marins-russes-on-a-embarque-a-bord-dune-patrouille-de-la-marine-nationale-80734-a9eb2d-3b1923-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/sous-marins-russes-on-a-embarque-a-bord-dune-patrouille-de-la-marine-nationale-80734-a9eb2d-7c6255-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/sous-marins-russes-on-a-embarque-a-bord-dune-patrouille-de-la-marine-nationale-80734-a9eb2d-ed7e74-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_3JFYn" alt="Cache-cache avec sous-marins russes : on a embarqué à bord d&#x27;une patrouille de la Marine nationale" src="https://photos.tf1.fr/396/222/sous-marins-russes-on-a-embarque-a-bord-dune-patrouille-de-la-marine-nationale-80734-a9eb2d-3b1923-0@1x.jpg"/></picture><div class="VideoCardThumbnail_duration_b-6QD">7m</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Extrait<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Mercredi<!-- --> </span><span>28/04/21</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->20:24</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Cache-cache avec sous-marins russes : on a embarqué à bord d&#x27;une pa..." data-cropped-mobile="Cache-cache avec sous-marins russes :..." title="Cache-cache avec sous-marins russes : on a embarqué à bord d&#x27;une patrouille de la Marine nationale">Cache-cache avec sous-marins russes : on a embarqué à bord d&#x27;une patrouille de la Marine nationale</div><div class="VideoCardDescription_description__programLabel_hT8MO">Quotidien</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tmc/quotidien-avec-yann-barthes/videos/le-canap-vu-dans-90enquetes-un-speed-dating-reussi-en-pleine-interpellation-59197674.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><picture><source srcSet="https://photos.tf1.fr/396/222/le-canap-vu-dans-90enquetes-un-speed-dating-reussi-en-pleine-interpellation-80738-c4b1a3-129388-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/le-canap-vu-dans-90enquetes-un-speed-dating-reussi-en-pleine-interpellation-80738-c4b1a3-2efb5f-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/le-canap-vu-dans-90enquetes-un-speed-dating-reussi-en-pleine-interpellation-80738-c4b1a3-3788f7-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/le-canap-vu-dans-90enquetes-un-speed-dating-reussi-en-pleine-interpellation-80738-c4b1a3-6895e7-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/le-canap-vu-dans-90enquetes-un-speed-dating-reussi-en-pleine-interpellation-80738-c4b1a3-fea846-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/le-canap-vu-dans-90enquetes-un-speed-dating-reussi-en-pleine-interpellation-80738-c4b1a3-c42ba9-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_3JFYn" alt="Le Canap : vu dans 90’Enquêtes, un speed-dating réussi en pleine interpellation" src="https://photos.tf1.fr/396/222/le-canap-vu-dans-90enquetes-un-speed-dating-reussi-en-pleine-interpellation-80738-c4b1a3-6895e7-0@1x.jpg"/></picture><div class="VideoCardThumbnail_duration_b-6QD">5m</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Extrait<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Mercredi<!-- --> </span><span>28/04/21</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->21:10</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Le Canap : vu dans 90’Enquêtes, un speed-dating réussi en pleine in..." data-cropped-mobile="Le Canap : vu dans 90’Enquêtes, un sp..." title="Le Canap : vu dans 90’Enquêtes, un speed-dating réussi en pleine interpellation">Le Canap : vu dans 90’Enquêtes, un speed-dating réussi en pleine interpellation</div><div class="VideoCardDescription_description__programLabel_hT8MO">Quotidien</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tmc/quotidien-avec-yann-barthes/videos/19h30-medias-faut-il-elargir-la-vaccination-a-tous-les-francais-pour-eviter-le-gachis-89172436.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><picture><source srcSet="https://photos.tf1.fr/396/222/19h30-medias-faut-il-elargir-la-vaccination-a-tous-les-francais-pour-eviter-le-gachis-80725-82bee1-1d32a1-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/19h30-medias-faut-il-elargir-la-vaccination-a-tous-les-francais-pour-eviter-le-gachis-80725-82bee1-09835d-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/19h30-medias-faut-il-elargir-la-vaccination-a-tous-les-francais-pour-eviter-le-gachis-80725-82bee1-7050ee-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/19h30-medias-faut-il-elargir-la-vaccination-a-tous-les-francais-pour-eviter-le-gachis-80725-82bee1-b147a8-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/19h30-medias-faut-il-elargir-la-vaccination-a-tous-les-francais-pour-eviter-le-gachis-80725-82bee1-ee032b-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/19h30-medias-faut-il-elargir-la-vaccination-a-tous-les-francais-pour-eviter-le-gachis-80725-82bee1-0c03c4-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_3JFYn" alt="19h30 Médias : faut-il élargir la vaccination à tous les Français pour éviter le gâchis ?" src="https://photos.tf1.fr/396/222/19h30-medias-faut-il-elargir-la-vaccination-a-tous-les-francais-pour-eviter-le-gachis-80725-82bee1-b147a8-0@1x.jpg"/></picture><div class="VideoCardThumbnail_duration_b-6QD">10m</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Extrait<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Mercredi<!-- --> </span><span>28/04/21</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->19:30</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="19h30 Médias : faut-il élargir la vaccination à tous les Français p..." data-cropped-mobile="19h30 Médias : faut-il élargir la vac..." title="19h30 Médias : faut-il élargir la vaccination à tous les Français pour éviter le gâchis ?">19h30 Médias : faut-il élargir la vaccination à tous les Français pour éviter le gâchis ?</div><div class="VideoCardDescription_description__programLabel_hT8MO">Quotidien</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tmc/quotidien-avec-yann-barthes/videos/invitee-ruth-elkrief-retour-aux-sources-57746010.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><picture><source srcSet="https://photos.tf1.fr/396/222/invitee-ruth-elkrief-retour-aux-sources-79691-890ef9-6c55bd-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/invitee-ruth-elkrief-retour-aux-sources-79691-890ef9-e0c157-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/invitee-ruth-elkrief-retour-aux-sources-79691-890ef9-a6544e-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/invitee-ruth-elkrief-retour-aux-sources-79691-890ef9-fa996d-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/invitee-ruth-elkrief-retour-aux-sources-79691-890ef9-5e6271-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/invitee-ruth-elkrief-retour-aux-sources-79691-890ef9-b3197c-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_3JFYn" alt="Invitée : Ruth Elkrief, retour aux sources" src="https://photos.tf1.fr/396/222/invitee-ruth-elkrief-retour-aux-sources-79691-890ef9-fa996d-0@1x.jpg"/></picture><div class="VideoCardThumbnail_duration_b-6QD">26m</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Extrait<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Jeudi<!-- --> </span><span>01/04/21</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->20:20</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Invitée : Ruth Elkrief, retour aux sources" data-cropped-mobile="Invitée : Ruth Elkrief, retour aux so..." title="Invitée : Ruth Elkrief, retour aux sources">Invitée : Ruth Elkrief, retour aux sources</div><div class="VideoCardDescription_description__programLabel_hT8MO">Quotidien</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tmc/quotidien-avec-yann-barthes/videos/macron-tf1-plutot-a-droite-plutot-a-gauche.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">2m28</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Extrait<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Lundi<!-- --> </span><span>16/10/17</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->19:58</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Macron sur TF1 : plutôt à droite ou plutôt à gauche ?" data-cropped-mobile="Macron sur TF1 : plutôt à droite ou p..." title="Macron sur TF1 : plutôt à droite ou plutôt à gauche ?">Macron sur TF1 : plutôt à droite ou plutôt à gauche ?</div><div class="VideoCardDescription_description__programLabel_hT8MO">Quotidien</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tmc/quotidien-avec-yann-barthes/videos/quotidien-premiere-partie-17-mai-2018.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">17m</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Jeudi<!-- --> </span><span>17/05/18</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->19:20</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Quotidien, première partie du 17 mai 2018" data-cropped-mobile="Quotidien, première partie du 17 mai ..." title="Quotidien, première partie du 17 mai 2018">Quotidien, première partie du 17 mai 2018</div><div class="VideoCardDescription_description__programLabel_hT8MO">Quotidien</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tmc/quotidien-avec-yann-barthes/videos/quotidien-premiere-partie-3-juin-2019.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">29m</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Lundi<!-- --> </span><span>03/06/19</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->19:26</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Quotidien, première partie du 3 juin 2019" data-cropped-mobile="Quotidien, première partie du 3 juin ..." title="Quotidien, première partie du 3 juin 2019">Quotidien, première partie du 3 juin 2019</div><div class="VideoCardDescription_description__programLabel_hT8MO">Quotidien</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tmc/quotidien-avec-yann-barthes/videos/invites-edouard-philippe-et-gilles-boyer-duo-politique-et-amical-63545086.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">49m</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Extrait<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Mercredi<!-- --> </span><span>07/04/21</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->20:15</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Invités : Edouard Philippe et Gilles Boyer, duo politique et amical" data-cropped-mobile="Invités : Edouard Philippe et Gilles ..." title="Invités : Edouard Philippe et Gilles Boyer, duo politique et amical">Invités : Edouard Philippe et Gilles Boyer, duo politique et amical</div><div class="VideoCardDescription_description__programLabel_hT8MO">Quotidien</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tmc/quotidien-avec-yann-barthes/videos/quotidien-premiere-partie-27-mai-2019.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">31m</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Lundi<!-- --> </span><span>27/05/19</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->19:26</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Quotidien, première partie du 27 mai 2019" data-cropped-mobile="Quotidien, première partie du 27 mai ..." title="Quotidien, première partie du 27 mai 2019">Quotidien, première partie du 27 mai 2019</div><div class="VideoCardDescription_description__programLabel_hT8MO">Quotidien</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tmc/quotidien-avec-yann-barthes/videos/quotidien-deuxieme-partie-3-juin-2019.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">48m</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Lundi<!-- --> </span><span>03/06/19</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->20:12</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Quotidien, deuxième partie du 3 juin 2019 avec François Bougon, Wil..." data-cropped-mobile="Quotidien, deuxième partie du 3 juin ..." title="Quotidien, deuxième partie du 3 juin 2019 avec François Bougon, William Lebghil, Doria Tillier et Philippe Katerine">Quotidien, deuxième partie du 3 juin 2019 avec François Bougon, William Lebghil, Doria Tillier et Philippe Katerine</div><div class="VideoCardDescription_description__programLabel_hT8MO">Quotidien</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tmc/quotidien-avec-yann-barthes/videos/20h-medias-casting-5-etoiles-l-emission-politique.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">3m31</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Extrait<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Jeudi<!-- --> </span><span>10/05/18</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->19:57</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="20h Médias : casting 5 étoiles pour L’Émission Politique" data-cropped-mobile="20h Médias : casting 5 étoiles pour L..." title="20h Médias : casting 5 étoiles pour L’Émission Politique">20h Médias : casting 5 étoiles pour L’Émission Politique</div><div class="VideoCardDescription_description__programLabel_hT8MO">Quotidien</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tmc/quotidien-avec-yann-barthes/videos/2022-cest-deja-demain-la-loyaute-en-politique-ca-va-ca-vient-07042893.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">11m</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Extrait<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Vendredi<!-- --> </span><span>09/04/21</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->19:30</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="2022, c’est déjà demain : la &quot;loyauté&quot; en politique, ça va, ça vient" data-cropped-mobile="2022, c’est déjà demain : la &quot;loyauté..." title="2022, c’est déjà demain : la &quot;loyauté&quot; en politique, ça va, ça vient">2022, c’est déjà demain : la &quot;loyauté&quot; en politique, ça va, ça vient</div><div class="VideoCardDescription_description__programLabel_hT8MO">Quotidien</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tmc/quotidien-avec-yann-barthes/videos/conseil-lecture-rachline-une-revue-a-lire.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">3m19</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Extrait<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Mercredi<!-- --> </span><span>22/11/17</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->20:00</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Conseil lecture : Rachline dans une revue à lire... ou pas !" data-cropped-mobile="Conseil lecture : Rachline dans une r..." title="Conseil lecture : Rachline dans une revue à lire... ou pas !">Conseil lecture : Rachline dans une revue à lire... ou pas !</div><div class="VideoCardDescription_description__programLabel_hT8MO">Quotidien</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tmc/quotidien-avec-yann-barthes/videos/invite-bras-de-fer-entre-l-elysee-l-emission-politique-pierre-lepelletier.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">6m</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Extrait<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Jeudi<!-- --> </span><span>17/05/18</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->19:30</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Invité : &quot;le bras de fer&quot; entre l’Élysée et l’Émission politique, a..." data-cropped-mobile="Invité : &quot;le bras de fer&quot; entre l’Ély..." title="Invité : &quot;le bras de fer&quot; entre l’Élysée et l’Émission politique, avec Pierre Lepelletier">Invité : &quot;le bras de fer&quot; entre l’Élysée et l’Émission politique, avec Pierre Lepelletier</div><div class="VideoCardDescription_description__programLabel_hT8MO">Quotidien</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tmc/quotidien-avec-yann-barthes/videos/20h-medias-marine-pen-chats-bien-pertinent.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">5m</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Extrait<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Jeudi<!-- --> </span><span>14/03/19</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->19:57</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="20h Médias : Marine Le Pen et ses chats, est-ce bien pertinent ?" data-cropped-mobile="20h Médias : Marine Le Pen et ses cha..." title="20h Médias : Marine Le Pen et ses chats, est-ce bien pertinent ?">20h Médias : Marine Le Pen et ses chats, est-ce bien pertinent ?</div><div class="VideoCardDescription_description__programLabel_hT8MO">Quotidien</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tmc/quotidien-avec-yann-barthes/videos/fait-jour-bfmtv-1ere-chaine-d-info-meme-de-france-1.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">4m19</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Extrait<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Lundi<!-- --> </span><span>09/04/18</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->19:46</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Le fait du jour : BFMTV, 1ère chaîne d’info sur soi-même de France" data-cropped-mobile="Le fait du jour : BFMTV, 1ère chaîne ..." title="Le fait du jour : BFMTV, 1ère chaîne d’info sur soi-même de France">Le fait du jour : BFMTV, 1ère chaîne d’info sur soi-même de France</div><div class="VideoCardDescription_description__programLabel_hT8MO">Quotidien</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tmc/quotidien-avec-yann-barthes/videos/election-2022-eric-zemmour-veut-il-devenir-president-42038929.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">1m57</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Extrait<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Lundi<!-- --> </span><span>08/02/21</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->19:34</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Election 2022: Eric Zemmour veut-il devenir président ?" data-cropped-mobile="Election 2022: Eric Zemmour veut-il d..." title="Election 2022: Eric Zemmour veut-il devenir président ?">Election 2022: Eric Zemmour veut-il devenir président ?</div><div class="VideoCardDescription_description__programLabel_hT8MO">Quotidien</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tmc/quotidien-avec-yann-barthes/videos/fait-jour-grand-flop-de-laurent-wauquiez.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">4m45</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Extrait<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Vendredi<!-- --> </span><span>26/01/18</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->19:51</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Fait du jour : le grand flop de Laurent Wauquiez" data-cropped-mobile="Fait du jour : le grand flop de Laure..." title="Fait du jour : le grand flop de Laurent Wauquiez">Fait du jour : le grand flop de Laurent Wauquiez</div><div class="VideoCardDescription_description__programLabel_hT8MO">Quotidien</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tmc/quotidien-avec-yann-barthes/videos/invite-gabriel-attal-sera-porte-parole-de-lrem-des-janvier.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">13m</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Extrait<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Mercredi<!-- --> </span><span>20/12/17</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->19:37</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Invité : Gabriel Attal, 28 ans, et nouveau porte-parole d’En Marche" data-cropped-mobile="Invité : Gabriel Attal, 28 ans, et no..." title="Invité : Gabriel Attal, 28 ans, et nouveau porte-parole d’En Marche">Invité : Gabriel Attal, 28 ans, et nouveau porte-parole d’En Marche</div><div class="VideoCardDescription_description__programLabel_hT8MO">Quotidien</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tmc/quotidien-avec-yann-barthes/videos/2022-cest-deja-demain-la-strategie-presidentielle-de-marine-le-pen-60306634.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">13m</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Extrait<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Vendredi<!-- --> </span><span>20/11/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->19:40</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="2022, c’est déjà demain: la stratégie présidentielle de Marine Le Pen" data-cropped-mobile="2022, c’est déjà demain: la stratégie..." title="2022, c’est déjà demain: la stratégie présidentielle de Marine Le Pen">2022, c’est déjà demain: la stratégie présidentielle de Marine Le Pen</div><div class="VideoCardDescription_description__programLabel_hT8MO">Quotidien</div></div></div></div></a></div></div></div></div></div><div class="Slider_main_M55ND VideoPage_slider_HEs8K relatedProgramSlider Slider_desktop_1hll7"><h2 class="Slider_title_6E7R4"><span>Découvrez aussi</span></h2><div class="Slider_items_NO-_w Slider_desktop_1hll7"><div class="Slider_scrollContainer_1Qt6e Slider_hideScrollbar_3MqRV"><div class="Slider_itemsContainer_3gBfK"><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tmc/canap-detienne-carbonnier"><div class="ProgramCard_imageContainer_3nrZ3"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-canap-95-1ccea9-737a76-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-canap-95-1ccea9-9db3b0-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-canap-95-1ccea9-9f55d1-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-canap-95-1ccea9-f1a003-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-canap-95-1ccea9-5e778f-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-canap-95-1ccea9-62387d-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Canap 95" class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/vignette-portrait-canap-95-1ccea9-f1a003-0@1x.jpg"/></picture></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Canap 95">Canap 95</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tmc/documentaires-quotidien"><div class="ProgramCard_imageContainer_3nrZ3"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-130-4b855f-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-130-c1884d-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-130-570ddc-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-130-231f60-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-130-6884e6-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-130-57457e-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Quotidien : l&#x27;année people " class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/vignette-portrait-130-231f60-0@1x.jpg"/></picture></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Quotidien : l&#x27;année people ">Quotidien : l&#x27;année people </div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tmc/martin-weill"><div class="ProgramCard_imageContainer_3nrZ3"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-60a83f-19ee93-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-60a83f-be9d2f-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-60a83f-23a924-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-60a83f-256d16-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-60a83f-098a01-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-60a83f-0dbcd3-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Martin Weill - Les animaux et nous : l&#x27;amour vache " class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/vignette-portrait-60a83f-256d16-0@1x.jpg"/></picture></div><div class="ProgramCard_titleContainer_16hZp"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv ProgramCard_name_esPhG" data-cropped-default="Martin Weill - Les animaux et nous : l&#x27;amo..." data-cropped-mobile="Martin Weill - Les animaux et no..." title="Martin Weill - Les animaux et nous : l&#x27;amour vache ">Martin Weill - Les animaux et nous : l&#x27;amour vache </div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tmc/vincent-dedienne"><div class="ProgramCard_imageContainer_3nrZ3"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-soiree-pyjama-ecf0d1-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-soiree-pyjama-d84177-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-soiree-pyjama-f21e57-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-soiree-pyjama-6e5694-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-soiree-pyjama-a896e8-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-soiree-pyjama-a36219-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Vincent Dedienne" class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/vignette-portrait-soiree-pyjama-6e5694-0@1x.jpg"/></picture></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Vincent Dedienne">Vincent Dedienne</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/edition-speciale"><div class="ProgramCard_imageContainer_3nrZ3"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-conf-de-press-jean-castex-380fcd-d89e88-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-conf-de-press-jean-castex-380fcd-285db0-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-conf-de-press-jean-castex-380fcd-0eb921-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-conf-de-press-jean-castex-380fcd-7040b8-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-conf-de-press-jean-castex-380fcd-9dc8ff-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-conf-de-press-jean-castex-380fcd-88fc81-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Edition Spéciale - Conférence de presse du Premier ministre Jean Castex" class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/vignette-portrait-conf-de-press-jean-castex-380fcd-7040b8-0@1x.jpg"/></picture></div><div class="ProgramCard_titleContainer_16hZp"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv ProgramCard_name_esPhG" data-cropped-default="Edition Spéciale - Conférence de presse du..." data-cropped-mobile="Edition Spéciale - Conférence de..." title="Edition Spéciale - Conférence de presse du Premier ministre Jean Castex">Edition Spéciale - Conférence de presse du Premier ministre Jean Castex</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/elections"><div class="ProgramCard_imageContainer_3nrZ3"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-election-presidentielle-americaine_2020-ffd96b-4d9d40-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-election-presidentielle-americaine_2020-ffd96b-93de55-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-election-presidentielle-americaine_2020-ffd96b-8bca48-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-election-presidentielle-americaine_2020-ffd96b-5e9c9c-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-election-presidentielle-americaine_2020-ffd96b-c7599d-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-election-presidentielle-americaine_2020-ffd96b-7acb06-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Election présidentielle américaine" class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/vignette-portrait-election-presidentielle-americaine_2020-ffd96b-5e9c9c-0@1x.jpg"/></picture></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Election présidentielle américaine">Election présidentielle américaine</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/podcast-tf1"><div class="ProgramCard_imageContainer_3nrZ3"><div></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Podcast TF1 ">Podcast TF1 </div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/grands-reportages"><div class="ProgramCard_imageContainer_3nrZ3"><div></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Grands Reportages">Grands Reportages</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tmc/lannee-du-silence"><div class="ProgramCard_imageContainer_3nrZ3"><div></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="L&#x27;année du silence">L&#x27;année du silence</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/jean-pierre-pernaut"><div class="ProgramCard_imageContainer_3nrZ3"><div></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv ProgramCard_name_esPhG" data-cropped-default="Jean-Pierre Pernaut, une histoire de la té..." data-cropped-mobile="Jean-Pierre Pernaut, une histoir..." title="Jean-Pierre Pernaut, une histoire de la télévision française">Jean-Pierre Pernaut, une histoire de la télévision française</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/50-mn-inside"><div class="ProgramCard_imageContainer_3nrZ3"><div></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="50&#x27; inside">50&#x27; inside</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/ushuaia-tv"><div class="ProgramCard_imageContainer_3nrZ3"><div></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Génération Ushuaïa ">Génération Ushuaïa </div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tmc/destins-brises"><div class="ProgramCard_imageContainer_3nrZ3"><div></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Les destins brisés">Les destins brisés</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tmc/lere-de-lhomme"><div class="ProgramCard_imageContainer_3nrZ3"><div></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="L&#x27;ère de l&#x27;Homme ">L&#x27;ère de l&#x27;Homme </div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/spectacles-tf1"><div class="ProgramCard_imageContainer_3nrZ3"><div></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Spectacles TF1">Spectacles TF1</div></div></a></div></div></div></div></div></div></div><footer class="Footer_footer_shZnU"><nav class="BreadCrumb_breadcrumb_1HRCg"><ul itemscope="" itemType="https://schema.org/BreadcrumbList"><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/"><span itemProp="name">Accueil</span></a><meta itemProp="position" content="1"/></li><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/tmc"><span itemProp="name">TMC</span></a><meta itemProp="position" content="2"/></li><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/tmc/quotidien-avec-yann-barthes"><span itemProp="name">Quotidien</span></a><meta itemProp="position" content="3"/></li><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/tmc/quotidien-avec-yann-barthes/videos"><span itemProp="name">Vidéos</span></a><meta itemProp="position" content="4"/></li><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/tmc/quotidien-avec-yann-barthes/videos/philippe-ballard-ancien-journaliste-sur-lci-devient-candidat-du-rassemblement-national-10910437.html"><span itemProp="name">Philippe Ballard, ancien journaliste sur LCI, devient candidat du Rassemblement national</span></a><meta itemProp="position" content="5"/></li></ul></nav><nav class="Links_links_27Y_O Footer_links_1I0LM"><div class="Links_links__mobile_XBx7E"><span class="Links_links__social__title_31jvd">Retrouvez-nous en téléchargeant l&#x27;application MYTF1</span><div class="Links_links__social__badge_3HndR Links_links__social__badge_apple_2cz1L"><a href="https://itunes.apple.com/fr/app/mytf1/id407248490?mt=8" target="_blank" rel="noopener noreferrer"><picture><source srcSet="/public/2.20.0/d739765964c6a73f401213d1afa045c3.webp 127w, 
/public/2.20.0/80189d12d53eeef7796a1ce4fdc61ae3.webp 254w, 
/public/2.20.0/a9a5dd6bf605f6e54528407c31ee8edc.webp 381w" sizes="127px" type="image/webp"/><source srcSet="/public/2.20.0/cadd8df158ff93b6864636f30e77f4e7.png 127w, 
/public/2.20.0/07a00fbb7d104358850353dc2dd1ba9c.png 254w, 
/public/2.20.0/0e65e150acac22d71a208653b200c3b9.png 381w" sizes="127px" type="image/png"/><img alt="App store" src="/public/2.20.0/cadd8df158ff93b6864636f30e77f4e7.png"/></picture></a></div><div class="Links_links__social__badge_3HndR Links_links__social__badge_google_2CpAQ"><a href="https://play.google.com/store/apps/details?id=fr.tf1.mytf1&amp;hl=fr" target="_blank" rel="noopener noreferrer"><picture><source srcSet="/public/2.20.0/691f46f2d59bc4c85c7b2b686151899f.webp 135w, 
/public/2.20.0/d426ebe0d0c9324d0b6cf98f7093e6a1.webp 270w, 
/public/2.20.0/55791cb40f66135c6aca8ca12b489f19.webp 405w" sizes="135px" type="image/webp"/><source srcSet="/public/2.20.0/bf73c4cd19a5c1d7067cbe75fa28e273.png 135w, 
/public/2.20.0/b40d49ab28e9ab294018256b9c02878e.png 270w, 
/public/2.20.0/fc210660037e9ffed0a9f248ebab0c0d.png 405w" sizes="135px" type="image/png"/><img alt="Google store" src="/public/2.20.0/bf73c4cd19a5c1d7067cbe75fa28e273.png"/></picture></a></div><span class="Links_links__dropdownTitle_34tuZ">A voir aussi</span><ul class="Links_links__columns_1T2hQ"><li class="Links_links__columnEl_3qdBO"><div class="Links_links_container_2Dxjq"><a class="Links_links__title_2IhV8" href="/"><span>MYTF1</span><span class="Links_links__chevron_1rD6B"><svg viewBox="0 0 8 16" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 010-1.488 1.04 1.04 0 011.479 0l5.905 5.946a1.057 1.057 0 010 1.488l-5.91 5.95a1.04 1.04 0 01-1.478 0 1.057 1.057 0 010-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></span></a><ul class="Links_links__list_gZmsX"><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/programmes-tv">Programmes</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/news">News</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/replay">Replay</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/videos">Vidéos</a></li><li class="Links_links__linkEl_Ti3Ib"><a target="_blank" href="https://www.lci.fr/" rel="noopener noreferrer" class="Links_links__link_dGVJU">LCI</a></li></ul></div></li><li class="Links_links__columnEl_3qdBO"><div class="Links_links_container_2Dxjq"><a class="Links_links__title_2IhV8" href="/tf1"><span>TF1</span><span class="Links_links__chevron_1rD6B"><svg viewBox="0 0 8 16" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 010-1.488 1.04 1.04 0 011.479 0l5.905 5.946a1.057 1.057 0 010 1.488l-5.91 5.95a1.04 1.04 0 01-1.478 0 1.057 1.057 0 010-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></span></a><ul class="Links_links__list_gZmsX"><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/programmes-tv">Programmes TF1</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/news">News TF1</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/replay">Replay TF1</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/videos">Vidéos TF1</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/the-voice">The Voice</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/koh-lanta">Koh-Lanta</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/demain-nous-appartient">Demain Nous Appartient</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/ici-tout-commence">Ici Tout Commence</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/hpi">HPI</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/clem">Clem</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/miraculous">Miraculous</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/pawpatrol">Pat Patrouille</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/naruto">Naruto</a></li></ul></div></li><li class="Links_links__columnEl_3qdBO"><div class="Links_links_container_2Dxjq"><a class="Links_links__title_2IhV8" href="/tmc"><span>TMC</span><span class="Links_links__chevron_1rD6B"><svg viewBox="0 0 8 16" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 010-1.488 1.04 1.04 0 011.479 0l5.905 5.946a1.057 1.057 0 010 1.488l-5.91 5.95a1.04 1.04 0 01-1.478 0 1.057 1.057 0 010-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></span></a><ul class="Links_links__list_gZmsX"><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tmc/programmes-tv">Programmes TMC</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tmc/news">News TMC</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tmc/replay">Replay TMC</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tmc/videos">Vidéos TMC</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/la-villa-des-coeurs-brises">La Villa des Cœurs Brisés</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tmc/quotidien-avec-yann-barthes">Quotidien</a></li></ul></div></li><li class="Links_links__columnEl_3qdBO"><div class="Links_links_container_2Dxjq"><a class="Links_links__title_2IhV8" href="/tfx"><span>TFX</span><span class="Links_links__chevron_1rD6B"><svg viewBox="0 0 8 16" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 010-1.488 1.04 1.04 0 011.479 0l5.905 5.946a1.057 1.057 0 010 1.488l-5.91 5.95a1.04 1.04 0 01-1.478 0 1.057 1.057 0 010-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></span></a><ul class="Links_links__list_gZmsX"><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/programmes-tv">Programmes TFX</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/news">News TFX</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/replay">Replay TFX</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/videos">Vidéos TFX</a></li></ul></div></li><li class="Links_links__columnEl_3qdBO"><div class="Links_links_container_2Dxjq"><a class="Links_links__title_2IhV8" href="/tf1-series-films"><span>TF1 Séries Films</span><span class="Links_links__chevron_1rD6B"><svg viewBox="0 0 8 16" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 010-1.488 1.04 1.04 0 011.479 0l5.905 5.946a1.057 1.057 0 010 1.488l-5.91 5.95a1.04 1.04 0 01-1.478 0 1.057 1.057 0 010-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></span></a><ul class="Links_links__list_gZmsX"><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1-series-films/programmes-tv">Programmes TF1 Séries Films</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1-series-films/news">News TF1 Séries Films</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1-series-films/replay">Replay TF1 Séries Films</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1-series-films/videos">Vidéos TF1 Séries Films</a></li></ul></div></li></ul></div></nav><div class="FeedBack_container_3-7xW"><div class="LongButton_longButton__wrapper_2dq0w"><button type="button" class="LongButton_longButton_3wANg LongButton_longButton__large_3dwew LongButton_longButton__dark_3gvPh" id="usbl-integrated-button"><div class="FeedBack_button_2Yywb"><img alt="icon signaler un problème" class="FeedBack_svgIcon_33cZX" src="/public/2.20.0/017ad1860b53d621a02c838dd8a660f3.svg"/><span>Signaler un problème</span></div></button></div></div><div class="Footer_legacy_1bJ8q"><div class="Legacy_legacy__wrapper_22Grr"><span class="Legacy_legacy__copyright_gQlr5">TF1 Copyright © <!-- -->2021<!-- --> e-TF1</span><div class="Legacy_legacy__links_1txCy"><a target="_blank" href="https://ws.facil-iti.com" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">Accessibilité</a><a class="Legacy_legacy__linkEl_1yNjb" href="/mentions-legales">Mentions légales</a><a class="Legacy_legacy__linkEl_1yNjb" href="/espace-de-confiance">Espace de confiance</a><a class="Legacy_legacy__linkEl_1yNjb" href="/conditions-generales-utilisation">Conditions Générales d&#x27;Utilisation</a><a class="Legacy_legacy__linkEl_1yNjb" href="/politique-protection-donnees">Politique de protection des données</a><a class="Legacy_legacy__linkEl_1yNjb" href="/cookie">Politique cookies</a><a class="Legacy_legacy__linkEl_1yNjb">Paramétrez vos choix</a><a class="Legacy_legacy__linkEl_1yNjb" href="/tf1/gagnants-reglements-remboursement-des-jeux-tv/news">Gagnants / Règlements / Remboursement des jeux TV</a><a target="_blank" href="https://www.groupe-tf1.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">Groupe TF1</a><a class="Legacy_legacy__linkEl_1yNjb" href="/copyrights">Copyrights</a><a target="_blank" href="https://www.tf1pub.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">Annonceurs</a><a target="_blank" href="https://tf1-et-vous-contact.tf1.fr/hc/fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">Nous contacter</a><a target="_blank" href="https://www.tfoumax.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">TFOUMAX</a><a target="_blank" href="https://tf1-et-vous.tf1.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">TF1 &amp; Vous</a><a target="_blank" href="https://www.respectzone.org" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">Respect Zone</a></div><span class="Legacy_legacy__infos_1oVMi">Crédits Photos : Reuters | TF1</span></div></div><div class="Footer_social_2SSpe"><div class="Social_social__links_prhZN"><a href="https://www.facebook.com/MYTF1" class="Social_facebook_3MnBD" target="_blank" rel="noopener noreferrer">facebook</a><a href="https://twitter.com/mytf1" class="Social_twitter_3i1Ux" target="_blank" rel="noopener noreferrer">twitter</a><a href="https://www.instagram.com/mytf1_off" class="Social_instagram_WIueg" target="_blank" rel="noopener noreferrer">instagram</a></div></div><div class="Footer_version_35yJn"><div><span>V. <!-- -->2.20.0</span><span> - Player V. <!-- -->4.12.2</span></div></div></footer><div data-is-modal-background="true" class="CommonModal_back_2y2T7 CommonModal_hidden_1KOfG"><section class="CommonModal_main_3tvKJ"><header class="CommonModal_main__header_2W6FJ"><span class="CommonModal_main__headerTitle_3AZsA"> </span><svg height="32" width="32" class="CommonModal_main__close__button_mmxJq"><path d="M16.002 13.98l7.564-7.562a1.429 1.429 0 112.02 2.02L18.023 16l7.563 7.561a1.429 1.429 0 01-2.02 2.02l-7.564-7.56-7.563 7.56a1.429 1.429 0 01-2.02-2.02L13.982 16 6.419 8.439a1.429 1.429 0 012.02-2.02z" fill="#fff"></path></svg></header><div class="CommonModal_main__content_AuG8l"></div></section></div></div><script>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</script><script>window.__TF1_CONFIG__={"remoteConfig":{"interval":60000,"url":"http://remote-config-api.platform.svc.cluster.local/front-config?","isRemoteConfig":true,"playerUrl":"https://www.tf1.fr/params/player-v1"},"global":{"hostEnv":"production","googleSiteVerification":"PXGAidGXiYUjgBHkBuQF6GTccyABJ9ZjVMxkDt94Qdc"},"isMax":false,"isStream":false,"stripe":{},"product":{"name":"mytf1","version":"2.20.0","hash":"f60682e","branch":"v2.20.1"},"domain":{"web":"https://www.tf1.fr"},"ssr":{"graphql":{"url":"http://web-proxy-1.mytf1.svc.cluster.local/graphql/web"},"seo":{"url":"http://web-proxy-1.mytf1.svc.cluster.local/seo"}},"gigya":{"apiKey":"3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk","url":"https://www.tf1.fr"},"jwt":{"url":"http://user-token-api.platform.svc.cluster.local/token/gigya/web"},"graphql":{"url":"https://www.tf1.fr/graphql/web","timeout":5000},"seo":{"url":"https://www.tf1.fr/seo"},"smo":{"fbAppKey":"105856129451532"},"alternate":{"ios":{"appStoreId":"407248490","URIScheme":"ios-app://407248490/https/www.tf1.fr","teamID":"WR8U847DPN","bundleID":"com.tf1.applitf1"},"android":{"URIScheme":"android-app://fr.tf1.mytf1/https/www.tf1.fr","sha256CertFingerprints":"57:E9:90:B5:71:2B:B1:A9:A8:19:2E:10:BD:6B:7B:6C:57:5D:0E:F5:3E:B8:5A:DD:86:1C:82:83:0C:1C:AB:D3","packageName":"fr.tf1.mytf1"}},"cdn":{"url":"https://photos.tf1.fr"},"tms":{"url":"https://cdn.tagcommander.com/4183/tc_TF1_26.js","url2":"","scriptLoadingTimeout":2000,"consentTimeout":3000,"freewheelLocalStorage":false,"freewheelLocalStorageIOS":false},"abtasty":{"url":"//try.abtasty.com/78cb84f9b3158bdce6932109a6d7c7c1.js"},"auth":{"knownUserCookieLifetime":30,"authentActivationCheck":{"endpoint":"web","host":"www.tf1.fr"}},"player":{"mode":"prod","playerEndpoint":"https://prod-player.tf1.fr/","version":"4.12.2"},"embed":{"path":"/player/"},"lazyLoad":{"rootMargin":"360px"},"adblock":{"checkUrl":"https://static.adsafeprotected.com/favicon.ico","display":false,"serverRequest":true},"sentry":{"enabled":true,"dataSourceName":"https://ca5d20b3fa1043ddbf561ff5d35ad26b@sentry.io/1506054","url":"https://ca5d20b3fa1043ddbf561ff5d35ad26b@sentry.io/1506054"},"live":{"refetchPreventDelay":5000,"progressRefreshInterval":10000},"max":{"banner":{"capping":3}},"serviceWorker":{"enabled":false},"mocks":{"player":{"poi":false}},"edito":{"homeOrderComponents":["LiveList","BookmarkProgramSlider","HistoryVideoSlider","ProgramsCustomOrAvod","RecommendedVideoSelector","CollectionSlider","MAIN_SERIES_AND_FICTIONS","MAIN_ENTERTAINEMENT","MAIN_INFOS_MAGAZINE_SPORTS","MAIN_YOUTH","ProgramsSaltoSlider","ChannelList"]},"join":{"programs":["demain-nous-appartient","mamans-et-celebres","quotidien-avec-yann-barthes","la-villa-des-coeurs-brises","telefoot","equipe-de-france","euro-2020-de-football","fifa-coupe-du-monde-de-football"]}};</script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[0,96,99,119,125,7,49,101,54,14,10,13]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["universal-view-app-page-video-VideoPage","universal-view-ui-imageWithFallback-ImageWithFallback","universal-view-ui-link-AppLink","universal-view-app-page-video-schema-VideoPageSchema","universal-view-ui-player-previewLayer-PreviewLayer","universal-view-ui-text-CroppedTitle-CroppedTitle","universal-view-ui-text-TextMore","universal-view-app-common-video-bookmark-icon-BookmarkVideoIcon","universal-view-ui-button-share-ShareButton","universal-view-ui-icon-csa-CSAIcon","universal-view-app-common-video-recommended-RecommendedVideoSlider","Render","GetMedia","ProgramGetImage"]}</script><script async="" data-chunk="main" src="/public/2.20.0/runtime~main_6d630172672fb40d7a35.js"></script><script async="" data-chunk="main" src="/public/2.20.0/126_4f089386fbf115275431.js"></script><script async="" data-chunk="main" src="/public/2.20.0/main_cd273288ead0299e38e5.js"></script><script async="" data-chunk="universal-view-app-page-video-VideoPage" src="/public/2.20.0/0_608422ce4ff71ad98a13.js"></script><script async="" data-chunk="universal-view-app-page-video-VideoPage" src="/public/2.20.0/universal-view-app-page-video-VideoPage_d5cb5089eef1580e6e58.js"></script><script async="" data-chunk="universal-view-app-page-video-schema-VideoPageSchema" src="/public/2.20.0/universal-view-app-page-video-schema-VideoPageSchema_2c9a6d9220ace1315a56.js"></script><script async="" data-chunk="universal-view-ui-player-previewLayer-PreviewLayer" src="/public/2.20.0/universal-view-ui-player-previewLayer-PreviewLayer_a9947c844be8a47a771e.js"></script><script async="" data-chunk="universal-view-ui-text-TextMore" src="/public/2.20.0/universal-view-ui-text-TextMore_d04e809354b98220afa7.js"></script><script async="" data-chunk="universal-view-app-common-video-bookmark-icon-BookmarkVideoIcon" src="/public/2.20.0/7_69a058f1a3673a74fbca.js"></script><script async="" data-chunk="universal-view-app-common-video-bookmark-icon-BookmarkVideoIcon" src="/public/2.20.0/universal-view-app-common-video-bookmark-icon-BookmarkVideoIcon_1ba500eb1d20aac62b1d.js"></script><script async="" data-chunk="universal-view-ui-button-share-ShareButton" src="/public/2.20.0/universal-view-ui-button-share-ShareButton_561a91792b236cbcd8f7.js"></script><script async="" data-chunk="universal-view-app-common-video-recommended-RecommendedVideoSlider" src="/public/2.20.0/universal-view-app-common-video-recommended-RecommendedVideoSlider_e21d286f006ce0cbe77f.js"></script><script async="" data-chunk="Render" src="/public/2.20.0/Render_08962a56125cf903399a.js"></script><script async="" data-chunk="GetMedia" src="/public/2.20.0/GetMedia_fba03f51228d0b811c06.js"></script><script async="" data-chunk="ProgramGetImage" src="/public/2.20.0/ProgramGetImage_be6da85007c3cd7729ed.js"></script><script>
if ('serviceWorker' in navigator) {
    // Use the window load event to keep the page load performant
    window.addEventListener('load', () => {
      if (false || localStorage.getItem('webfront_forceServiceWorker') === 'true') {
        navigator.serviceWorker.register('/service-worker.js')
        .then(registration => console.log('Service Worker registered! Scope:', registration.scope))
        .catch(err => console.log('Service Worker registration failed:', err));
      } else {
        navigator.serviceWorker.getRegistrations()
        .then(registrations => { for(let registration of registrations) { registration.unregister(); } }); 
      }
    });
}</script><script defer="">(function(w, d, s, f) {
              w[f] = w[f] || {conf: function () { (w[f].data = w[f].data ||
              []).push(arguments);}};
            }(window, document, 'script', 'FACIL_ITI'));
            FACIL_ITI.conf('userId', 'ebd88821-6b06-11e8-a878-000c298ed446')</script></body></html>