<!doctype html><html lang="fr" prefix="og: http://ogp.me/ns#" data-reactroot=""><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0"/><meta name="theme-color" content="#212122"/><title data-rh="true">Qui peut égaler le style de Jean Lassalle ? - Quotidien | TMC</title><meta data-rh="true" name="appstore:developer_url" content="https://www.tf1.fr/app-ads.txt"/><meta data-rh="true" name="appstore:bundle_id" content="com.tf1.applitf1"/><meta data-rh="true" name="appstore:store_id" content="SKU00005"/><meta data-rh="true" name="twitter:site" content="@TF1"/><meta data-rh="true" name="fb:app_id" content="105856129451532"/><meta data-rh="true" property="og:locale" content="fr_FR"/><meta data-rh="true" property="og:site_name" content="MYTF1"/><meta data-rh="true" name="google-site-verification" content="PXGAidGXiYUjgBHkBuQF6GTccyABJ9ZjVMxkDt94Qdc"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="description" content="Extrait ▶️ 46s - Retour en France et aux fondamentaux du style (non) avec Jean Lassalle. Le député et candidat à l’élection présidentielle nous a régalé (toujours non) d’une photo de lui posant tondeuse à la main, bob sur la tête, chemise collante de sueur et petit short à l’envers."/><meta data-rh="true" name="keywords" content="Extrait, Extrait Quotidien, Quotidien"/><meta data-rh="true" name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta data-rh="true" name="twitter:title" content="#TF1 - Qui peut égaler le style de Jean Lassalle ? - Quotidien | TMC"/><meta data-rh="true" name="twitter:description" content="Retour en France et aux fondamentaux du style (non) avec Jean Lassalle. Le député et candidat à l’élection présidentielle nous a régalé (toujours non) d’une photo de lui posant tondeuse à la main, bob sur la tête, chemise collante de sueur et petit short à l’envers."/><meta data-rh="true" property="og:title" content="Qui peut égaler le style de Jean Lassalle ? - Quotidien | TMC"/><meta data-rh="true" property="og:description" content="Retour en France et aux fondamentaux du style (non) avec Jean Lassalle. Le député et candidat à l’élection présidentielle nous a régalé (toujours non) d’une photo de lui posant tondeuse à la main, bob sur la tête, chemise collante de sueur et petit short à l’envers."/><meta data-rh="true" property="og:url" content="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/qui-peut-egaler-le-style-de-jean-lassalle-53078871.html"/><meta data-rh="true" property="og:article:section" content="Quotidien"/><meta data-rh="true" property="og:article:published_time" content="2021-09-03T17:52:00Z"/><meta data-rh="true" property="og:article:modified_time" content="2021-09-03T17:52:00Z"/><meta data-rh="true" name="twitter:image" content="https://photos.tf1.fr/1200/720/qui-peut-egaler-le-style-de-jean-lassalle-85253-ea20e7-6354b7-0@1x.jpg"/><meta data-rh="true" property="og:image" content="https://photos.tf1.fr/1200/720/qui-peut-egaler-le-style-de-jean-lassalle-85253-ea20e7-6354b7-0@1x.jpg"/><meta data-rh="true" property="og:image:width" content="1200"/><meta data-rh="true" property="og:image:height" content="720"/><meta data-rh="true" name="apple-itunes-app" content="app-id=407248490, app-argument=https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/qui-peut-egaler-le-style-de-jean-lassalle-53078871.html"/><meta data-rh="true" property="og:type" content="article"/><link data-rh="true" rel="alternate" href="android-app://fr.tf1.mytf1/https/www.tf1.fr"/><link data-rh="true" rel="alternate" href="ios-app://407248490/https/www.tf1.fr"/><link data-rh="true" rel="amphtml" href="https://www.tf1.fr/amp/tmc/quotidien-avec-yann-barthes/videos/qui-peut-egaler-le-style-de-jean-lassalle-53078871.html"/><link data-rh="true" rel="canonical" href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/qui-peut-egaler-le-style-de-jean-lassalle-53078871.html"/><base target="_self" href="/"/><link rel="icon" type="image/png" href="/public/2.24.0/favicon-16x16.png" sizes="16x16"/><link rel="icon" type="image/png" href="/public/2.24.0/favicon-32x32.png" sizes="32x32"/><link rel="icon" type="image/png" href="/public/2.24.0/favicon-96x96.png" sizes="96x96"/><link rel="icon" type="image/png" href="/public/2.24.0/favicon-128x128.png" sizes="128x128"/><link rel="icon" type="image/png" href="/public/2.24.0/favicon-240x240.png" sizes="240x240"/><link rel="icon" type="image/png" href="/public/2.24.0/favicon-512x512.png" sizes="512x512"/><link rel="manifest" href="/public/2.24.0/manifest.json"/><link data-chunk="app-common-video-recommended-RecommendedVideoSlider" rel="preload" as="style" href="/public/2.24.0/30.63ee9e475f19d587d572.css"/><link data-chunk="components-button-share-ShareButton" rel="preload" as="style" href="/public/2.24.0/83.af052649f7d91b85816d.css"/><link data-chunk="app-common-video-bookmark-icon-BookmarkVideoIcon" rel="preload" as="style" href="/public/2.24.0/25.9e546c2946c1b1e058bf.css"/><link data-chunk="components-player-previewLayer-PreviewLayer" rel="preload" as="style" href="/public/2.24.0/101.14fd2df5eb5ac9941787.css"/><link data-chunk="app-page-video-VideoPage" rel="preload" as="style" href="/public/2.24.0/70.aa93ced01b6544cce26b.css"/><link data-chunk="app-page-video-VideoPage" rel="preload" as="style" href="/public/2.24.0/0.65b20cc63cdd86aaaed5.css"/><link data-chunk="main" rel="preload" as="style" href="/public/2.24.0/121.ed55f69cc6b1f04d8625.css"/><link data-chunk="main" rel="preload" as="script" href="/public/2.24.0/runtime~main_f6ef397d07d33a05051f.js"/><link data-chunk="main" rel="preload" as="script" href="/public/2.24.0/123_08caecf708c2438c4b5f.js"/><link data-chunk="main" rel="preload" as="script" href="/public/2.24.0/main_a83814ee8f25de7ed61a.js"/><link data-chunk="app-page-video-VideoPage" rel="preload" as="script" href="/public/2.24.0/0_fe8b392097f1e1843b5d.js"/><link data-chunk="app-page-video-VideoPage" rel="preload" as="script" href="/public/2.24.0/app-page-video-VideoPage_fd6024546a75d8f64d96.js"/><link data-chunk="app-page-video-schema-VideoPageSchema" rel="preload" as="script" href="/public/2.24.0/app-page-video-schema-VideoPageSchema_d4b65a947f5da783d307.js"/><link data-chunk="components-player-previewLayer-PreviewLayer" rel="preload" as="script" href="/public/2.24.0/components-player-previewLayer-PreviewLayer_e2437a6b5a8078bfb917.js"/><link data-chunk="components-text-TextMore" rel="preload" as="script" href="/public/2.24.0/components-text-TextMore_1f51a53fa297f3c741c5.js"/><link data-chunk="app-common-video-bookmark-icon-BookmarkVideoIcon" rel="preload" as="script" href="/public/2.24.0/app-common-video-bookmark-icon-BookmarkVideoIcon_a9a31cf2de8e09ce0208.js"/><link data-chunk="components-button-share-ShareButton" rel="preload" as="script" href="/public/2.24.0/components-button-share-ShareButton_f82ed63a0ef224130dd9.js"/><link data-chunk="app-common-video-recommended-RecommendedVideoSlider" rel="preload" as="script" href="/public/2.24.0/app-common-video-recommended-RecommendedVideoSlider_cd44ab70941740cc04b7.js"/><link data-chunk="Render" rel="preload" as="script" href="/public/2.24.0/Render_badb839e641dcaa73268.js"/><link data-chunk="GetMedia" rel="preload" as="script" href="/public/2.24.0/GetMedia_79691a619ce5da182dc5.js"/><link data-chunk="ProgramGetImage" rel="preload" as="script" href="/public/2.24.0/ProgramGetImage_e2a284d4279cfdc77443.js"/><link data-chunk="main" rel="stylesheet" href="/public/2.24.0/121.ed55f69cc6b1f04d8625.css"/><link data-chunk="app-page-video-VideoPage" rel="stylesheet" href="/public/2.24.0/0.65b20cc63cdd86aaaed5.css"/><link data-chunk="app-page-video-VideoPage" rel="stylesheet" href="/public/2.24.0/70.aa93ced01b6544cce26b.css"/><link data-chunk="components-player-previewLayer-PreviewLayer" rel="stylesheet" href="/public/2.24.0/101.14fd2df5eb5ac9941787.css"/><link data-chunk="app-common-video-bookmark-icon-BookmarkVideoIcon" rel="stylesheet" href="/public/2.24.0/25.9e546c2946c1b1e058bf.css"/><link data-chunk="components-button-share-ShareButton" rel="stylesheet" href="/public/2.24.0/83.af052649f7d91b85816d.css"/><link data-chunk="app-common-video-recommended-RecommendedVideoSlider" rel="stylesheet" href="/public/2.24.0/30.63ee9e475f19d587d572.css"/><link rel="preconnect" href="https://cdns.eu1.gigya.com" crossorigin=""/><link rel="preconnect" href="https://cdn.facil-iti.app" crossorigin=""/><link rel="preconnect" href="https://api.ipify.org" crossorigin=""/><link rel="preconnect" href="https://ariane.abtasty.com" crossorigin=""/><link rel="preconnect" href="https://w.usabilla.com" crossorigin=""/><link rel="preconnect" href="https://compte.tf1.fr" crossorigin=""/><link rel="preconnect" href="https://dcinfos-cache.abtasty.com" crossorigin=""/><link rel="preconnect" href="https://cdn.trustcommander.net" crossorigin=""/><link rel="preconnect" href="https://privacy.trustcommander.net" crossorigin=""/><link rel="preconnect" href="https://www.facebook.com" crossorigin=""/><link rel="preconnect" href="https://connect.facebook.net" crossorigin=""/><link rel="preconnect" href="https://cdn.tagcommander.com" crossorigin=""/><link rel="preconnect" href="https://try.abtasty.com" crossorigin=""/><link rel="preconnect" href="https://s3-eu-west-1.amazonaws.com" crossorigin=""/><script async="" src="https://cdns.eu1.gigya.com/js/gigya.js?apiKey=3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk&amp;lang=fr&amp;enableSSOToken=true"></script></head><body><div id="root"><header class="Header_container_6L_K5 Header_sticky_3lFvR Header_isTransparent_2lcZ6"><div class="Header_stickyContainer_tz8Kp"><div class="Header_header_4hzC8"><div class="Header_left_1IgQ4"><a class="Header_home_2_Qer Logo_logo_GkAYq" href="/"><img src="/public/2.24.0/c7fdc9c76143dfbd91815c5f47419001.svg" alt="logo" class="Logo_logo_img_3geRD"/></a><div class="Header_categories_3HAaw"><a class="Header_category_1Xnrz" href="/programmes-tv">Replay</a><a class="Header_category_1Xnrz" href="/tf1/direct">Direct</a><a class="Header_category_1Xnrz Header_hidden_entries_9fOZG" href="/stream">Stream</a></div></div><div class="Header_right_2iEty"><div class="Header_search_1zL5Y"><input value="" aria-label="Rechercher un programme, une vidéo..." class="Header_search__input_2fZ2j" placeholder="Rechercher un programme, une vidéo..."/><svg height="24" width="24" class="Header_search__icon_3J7pY"><path d="M15.606 14.192l4.61 4.609a1 1 0 01-1.415 1.414l-4.609-4.609a7 7 0 111.414-1.414zM10 15a5 5 0 100-10 5 5 0 000 10z" fill="#fff"></path></svg></div><div class="Header_identity_lyqni Header_skeleton_3rgNo"><span class="Header_name_1Vbzh"></span><span class="Header_avatar_1o-Nr"></span></div><div class="Burger_burger_23bMh Header_burger_3o42R"><div></div><div></div><div></div><div></div></div></div></div></div></header><aside class="Header_sidebar_30zzS"><div class="Sidebar_sidebar__top_q6BbU"><div class="Sidebar_sidebar__smallmobile_3Pmtd"><a href="/programmes-tv">Replay</a><a href="/tf1/direct">Direct</a></div><a href="/stream">Stream</a></div><div class="Sidebar_sidebar__bottom_1gFWA"><a href="/compte/inscription?redirect=%2Ftmc%2Fquotidien-avec-yann-barthes%2Fvideos%2Fqui-peut-egaler-le-style-de-jean-lassalle-53078871.html"><div class="LongButton_longButton__wrapper_2MWAh Sidebar_sidebar__connect_2tety Sidebar_button_registration_1qW4Z"><button type="button" class="LongButton_longButton_1HFBE LongButton_longButton__medium_2UDDa LongButton_longButton__transparent_2cCF6">Créer un compte</button></div></a><a href="/compte/connexion?redirect=%2Ftmc%2Fquotidien-avec-yann-barthes%2Fvideos%2Fqui-peut-egaler-le-style-de-jean-lassalle-53078871.html"><div class="LongButton_longButton__wrapper_2MWAh Sidebar_sidebar__connect_2tety Sidebar_button_connect_2xOoU"><button type="button" class="LongButton_longButton_1HFBE LongButton_longButton__medium_2UDDa LongButton_longButton__primary_2nVin">Se connecter</button></div></a><a class="Sidebar_accessibility_1EhOT"><svg height="32" width="32"><path d="M7 10.5v11h1.56c.24-.003.438.272.44.614a.774.774 0 01-.128.444 1858.17 1858.17 0 01-2.205 3.514c-.37.584-.982.557-1.334 0-.234-.371-.97-1.543-2.205-3.514a.817.817 0 010-.876c.08-.115.19-.18.303-.182H5v-11H3.431c-.114-.002-.223-.067-.303-.182a.817.817 0 010-.876c1.235-1.971 1.97-3.143 2.205-3.514.352-.557.965-.584 1.334 0 .246.39.98 1.56 2.205 3.514A.774.774 0 019 9.886c-.002.342-.2.617-.44.614zm9 12.611V9h-3.5l-1.276 2.553A.809.809 0 0110.5 12a.5.5 0 01-.5-.5V7a1 1 0 011-1h15a1 1 0 011 1v4.5a.5.5 0 01-.5.5.809.809 0 01-.724-.447L24.5 9H21v14.111l1.086.483c.556.247.914.798.914 1.406a1 1 0 01-1 1h-7a1 1 0 01-1-1c0-.608.358-1.16.914-1.406z" fill="#fff"></path></svg><div class="Sidebar_sidebar__accessibility_label_3pmG-">Accessibilité</div></a></div></aside><div class="Header_overlay_34e_v"></div><div class="VideoPage_page_3k9wl"><script type="application/ld+json">{"@context":"https://schema.org","@type":"TVClip","name":"Qui peut égaler le style de Jean Lassalle ?","description":"Retour en France et aux fondamentaux du style (non) avec Jean Lassalle. Le député et candidat à l’élection présidentielle nous a régalé (toujours non) d’une photo de lui posant tondeuse à la main, bob sur la tête, chemise collante de sueur et petit short à l’envers.","url":"https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/qui-peut-egaler-le-style-de-jean-lassalle-53078871.html","image":"https://photos.tf1.fr/1200/720/qui-peut-egaler-le-style-de-jean-lassalle-85253-ea20e7-6354b7-0@1x.jpg","inLanguage":"fr","partOfSeries":{"@type":"TVSeries","name":"Quotidien","url":"https://www.tf1.fr/tmc/quotidien-avec-yann-barthes"},"video":{"@type":"VideoObject","caption":"Qui peut égaler le style de Jean Lassalle ?","name":"Qui peut égaler le style de Jean Lassalle ?","description":"Retour en France et aux fondamentaux du style (non) avec Jean Lassalle. Le député et candidat à l’élection présidentielle nous a régalé (toujours non) d’une photo de lui posant tondeuse à la main, bob sur la tête, chemise collante de sueur et petit short à l’envers.","thumbnailUrl":"https://photos.tf1.fr/1200/720/qui-peut-egaler-le-style-de-jean-lassalle-85253-ea20e7-6354b7-0@1x.jpg","embedUrl":"https://www.tf1.fr/player/13809534","uploadDate":"2021-09-03T19:52:00+02:00","duration":"PT46S","playerType":"HTML5","inLanguage":"fr","publisher":{"@type":"Organization","name":"TMC","alternateName":"Télé Monte-Carlo","url":"https://www.tf1.fr","foundingDate":"1975-01-06","parentOrganization":{"@type":"Organization","name":"Groupe TF1","url":"https://groupe-tf1.fr/","sameAs":["https://fr.wikipedia.org/wiki/Groupe_TF1","https://www.linkedin.com/company/groupetf1","https://twitter.com/GroupeTF1","https://www.wikidata.org/wiki/Q2412906"]},"logo":{"@type":"ImageObject","url":"https://www.tf1.fr/public/2.24.0/58bddd16dc00d9d15da235d3318a3b2a.jpg","width":"1200","height":"630"},"address":{"@type":"PostalAddress","streetAddress":"1 Quai du Point du Jour","addressLocality":"Boulogne-Billancourt","postalCode":"92100","addressCountry":"FR"},"sameAs":["https://www.facebook.com/MYTF1","https://twitter.com/mytf1","https://www.instagram.com/mytf1_off","https://fr.linkedin.com/company/tf1"]},"accessibilityFeature":[],"isAccessibleForFree":true,"requiresSubscription":false}}</script><div class="VideoPage_background_16c8E"><picture><source srcSet="https://photos.tf1.fr/1920/1080/cover-showpage-1a0687-8e7be2-0@1x.webp 1920w, 
https://photos.tf1.fr/960/540/cover-showpage-1a0687-82968a-0@1x.webp 960w, 
https://photos.tf1.fr/640/360/cover-showpage-1a0687-1d8a41-0@1x.webp 640w" sizes="200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/1920/1080/cover-showpage-1a0687-6ca6ae-0@1x.jpg 1920w, 
https://photos.tf1.fr/960/540/cover-showpage-1a0687-7bfe0d-0@1x.jpg 960w, 
https://photos.tf1.fr/640/360/cover-showpage-1a0687-ad0abd-0@1x.jpg 640w" sizes="200px" type="image/jpeg"/><img alt="fond Qui peut égaler le style de Jean Lassalle ?" src="https://photos.tf1.fr/1920/1080/cover-showpage-1a0687-6ca6ae-0@1x.jpg"/></picture></div><div class="VideoPage_replay_3zF--"><div class="VideoPage_container_3Y-tv"><div class="VideoPage_player_Z_IaW"><div class="VideoPlayer_container_TYUfm VideoPlayer_sticky_VvOc3"><div class="VideoPlayer_playerContainer_1icP6"><div class="PreviewLayer_container_cJhjT"><picture><source srcSet="https://photos.tf1.fr/1200/720/qui-peut-egaler-le-style-de-jean-lassalle-85253-ea20e7-af9184-0@1x.webp 1200w, 
https://photos.tf1.fr/600/360/qui-peut-egaler-le-style-de-jean-lassalle-85253-ea20e7-27bdae-0@1x.webp 600w, 
https://photos.tf1.fr/400/240/qui-peut-egaler-le-style-de-jean-lassalle-85253-ea20e7-a36f81-0@1x.webp 400w" sizes="1100px" type="image/webp"/><source srcSet="https://photos.tf1.fr/1200/720/qui-peut-egaler-le-style-de-jean-lassalle-85253-ea20e7-6354b7-0@1x.jpg 1200w, 
https://photos.tf1.fr/600/360/qui-peut-egaler-le-style-de-jean-lassalle-85253-ea20e7-5efcc3-0@1x.jpg 600w, 
https://photos.tf1.fr/400/240/qui-peut-egaler-le-style-de-jean-lassalle-85253-ea20e7-30ab74-0@1x.jpg 400w" sizes="1100px" type="image/jpeg"/><img alt="Qui peut égaler le style de Jean Lassalle ?" src="https://photos.tf1.fr/1200/720/qui-peut-egaler-le-style-de-jean-lassalle-85253-ea20e7-6354b7-0@1x.jpg"/></picture></div></div></div></div><div class=""><article class=""><div class="VideoSummary_titleContent_3K_pg"><h1 class="VideoSummary_title_1o6wc" title="Qui peut égaler le style de Jean Lassalle ?">Qui peut égaler le style de Jean Lassalle ?</h1></div><div class="VideoSummary_contentScrollable_6OrPJ"><div style="overflow:auto;height:initial" class="VideoSummary_description_37cPL">Retour en France et aux fondamentaux du style (non) avec Jean Lassalle. Le député et candidat à l’élection présidentielle nous a régalé (toujours non) d’une photo de lui posant tondeuse à la main, bob sur la tête, chemise collante de sueur et petit short à l’envers.</div><div class="VideoSummary_expandButton_1hmaW"><svg viewBox="0 0 8 16" class="VideoSummary_arrow__down_1wd25 icon VideoSummary_arrow_1-3Ow VideoSummary_arrow_onlymobile_24g99"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 010-1.488 1.04 1.04 0 011.479 0l5.905 5.946a1.057 1.057 0 010 1.488l-5.91 5.95a1.04 1.04 0 01-1.478 0 1.057 1.057 0 010-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></div></div><div class="VideoSummary_userButtons_2pgDX"><div class="BookmarkIcon_bookmark_9-99h VideoSummary_bookmark_2ffpe VideoSummary_buttonWithIcons_2il1Q VideoSummary_buttonWithoutAnimation_1L03m BookmarkIcon_bookmark_transparent_9cvqz"><div class="BookmarkIcon_bookmark__button_3TB35 BookmarkIcon_bookmark__button__off_32WpC"><span class="BookmarkIcon_svg_container_tsl-g"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></span><span class="BookmarkIcon_bookmark__button__suffix_2OKy6">MA LISTE</span></div></div><div class="ShareButton_shareContainer_1jAzb"><button class="ShareButton_socialShare_U_Zzx VideoSummary_buttonWithIcons_2il1Q ShareButton_share_transparent_2rK6g"><svg height="32" width="32"><path d="M20.918 20.84a3 3 0 11-.895 1.79l-8.94-4.47a3 3 0 110-4.319l8.94-4.47a3 3 0 11.895 1.79l-8.94 4.468a3.03 3.03 0 010 .741z" fill="#fff" fill-rule="evenodd"></path></svg></button><span class="ShareButton_suffix_1DC_X">PARTAGER</span></div></div><div class="VideoSummary_details_2pLA9"><div class="VideoSummary_vignette_204tD"><a class="VideoSummary_programLink_yVwPD" href="/tmc/quotidien-avec-yann-barthes"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-21ffa5-db318d-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-21ffa5-0724e3-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-21ffa5-5568cd-0@1x.webp 233w" sizes="66px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-21ffa5-ecd3bc-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-21ffa5-0af52a-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-21ffa5-45d06c-0@1x.jpg 233w" sizes="66px" type="image/jpeg"/><img alt="Quotidien" src="https://photos.tf1.fr/700/933/vignette-portrait-21ffa5-ecd3bc-0@1x.jpg"/></picture></a><div class="VideoSummary_availableDates_3bf2J"><div class="VideoSummary_accessibilityContainer_1Bim2"><span class="VideoSummary_duration_VXLhF">46s<!-- --> </span></div><div class="VideoSummary_addDate_26Msd">Publiée le <!-- -->03 septembre 2021 à 19:52</div><span>Dispo <!-- -->+ 30<!-- -->j</span><a class="VideoSummary_programName_PCvvY" href="/tmc/quotidien-avec-yann-barthes">Quotidien</a></div></div></div></article></div></div></div><div class="VideoPage_content_2nol3"><div class="Slider_main_XV-_5 VideoPage_slider_101SD recommendedVideoSlider Slider_desktop_1Escq Slider_columnOnMobile_FLZxn"><h2 class="Slider_title_1I8ke"><span>Vidéos similaires</span></h2><div class="Slider_items_x_LFh Slider_desktop_1Escq"><div class="Slider_scrollContainer_2kRNe Slider_hideScrollbar_3D58D"><div class="Slider_itemsContainer_HqDAu"><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><picture><source srcSet="https://photos.tf1.fr/396/222/19h30-medias-semaine-de-rodage-pour-la-presidentielle-85249-71a466-6274bc-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/19h30-medias-semaine-de-rodage-pour-la-presidentielle-85249-71a466-66cfc8-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/19h30-medias-semaine-de-rodage-pour-la-presidentielle-85249-71a466-46ff2c-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/19h30-medias-semaine-de-rodage-pour-la-presidentielle-85249-71a466-255e40-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/19h30-medias-semaine-de-rodage-pour-la-presidentielle-85249-71a466-6da601-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/19h30-medias-semaine-de-rodage-pour-la-presidentielle-85249-71a466-e4631c-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_a3YUX" alt="19h30 Médias : semaine de rodage pour la présidentielle" src="https://photos.tf1.fr/396/222/19h30-medias-semaine-de-rodage-pour-la-presidentielle-85249-71a466-255e40-0@1x.jpg"/></picture><div class="VideoCardThumbnail_duration_2wlDW">9m</div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Extrait<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Vendredi<!-- --> </span><span>03/09/21</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->19:28</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="CroppedTitle_container_2n221 CroppedTitle_cropped-default_36ZXm CroppedTitle_cropped-mobile_M18pu VideoCardDescription_description__videoLabel_fu0CO" data-cropped-default="19h30 Médias : semaine de rodage pour la présidentielle" data-cropped-mobile="19h30 Médias : semaine de rodage pour..." href="/tmc/quotidien-avec-yann-barthes/videos/19h30-medias-semaine-de-rodage-pour-la-presidentielle-90570357.html">19h30 Médias : semaine de rodage pour la présidentielle</a><div class="VideoCardDescription_description__programLabel_3rCO3">Quotidien</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><picture><source srcSet="https://photos.tf1.fr/396/222/20h15-express-zarifa-ghafari-maire-afghane-en-exil-85257-0d595a-a71038-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/20h15-express-zarifa-ghafari-maire-afghane-en-exil-85257-0d595a-b7ec12-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/20h15-express-zarifa-ghafari-maire-afghane-en-exil-85257-0d595a-6181ae-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/20h15-express-zarifa-ghafari-maire-afghane-en-exil-85257-0d595a-71ee9e-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/20h15-express-zarifa-ghafari-maire-afghane-en-exil-85257-0d595a-9dea84-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/20h15-express-zarifa-ghafari-maire-afghane-en-exil-85257-0d595a-3df2a9-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_a3YUX" alt="20h15 Express : Zharifa Ghafari, maire afghane en exil" src="https://photos.tf1.fr/396/222/20h15-express-zarifa-ghafari-maire-afghane-en-exil-85257-0d595a-71ee9e-0@1x.jpg"/></picture><div class="VideoCardThumbnail_duration_2wlDW">5m</div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Extrait<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Vendredi<!-- --> </span><span>03/09/21</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->20:15</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="CroppedTitle_container_2n221 CroppedTitle_cropped-default_36ZXm CroppedTitle_cropped-mobile_M18pu VideoCardDescription_description__videoLabel_fu0CO" data-cropped-default="20h15 Express : Zharifa Ghafari, maire afghane en exil" data-cropped-mobile="20h15 Express : Zharifa Ghafari, mair..." href="/tmc/quotidien-avec-yann-barthes/videos/20h15-express-zarifa-ghafari-maire-afghane-en-exil-11798974.html">20h15 Express : Zharifa Ghafari, maire afghane en exil</a><div class="VideoCardDescription_description__programLabel_3rCO3">Quotidien</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><picture><source srcSet="https://photos.tf1.fr/396/222/match-fillon-juppe-1-bbc0bf-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/match-fillon-juppe-1-afb346-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/match-fillon-juppe-1-98683b-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/match-fillon-juppe-1-8fc7a1-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/match-fillon-juppe-1-129355-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/match-fillon-juppe-1-ed0e6d-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_a3YUX" alt="Fillon / Juppé : une cravate pour deux" src="https://photos.tf1.fr/396/222/match-fillon-juppe-1-8fc7a1-0@1x.jpg"/></picture><div class="VideoCardThumbnail_duration_2wlDW">3m14</div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Extrait<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Vendredi<!-- --> </span><span>25/11/16</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->19:50</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="VideoCardDescription_description__videoLabel_fu0CO" href="/tmc/quotidien-avec-yann-barthes/videos/fillon-juppe-une-cravate.html">Fillon / Juppé : une cravate pour deux</a><div class="VideoCardDescription_description__programLabel_3rCO3">Quotidien</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><picture><source srcSet="https://photos.tf1.fr/396/222/jean-lasalle-vs-wild-51518c-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/jean-lasalle-vs-wild-9b0c4f-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/jean-lasalle-vs-wild-983992-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/jean-lasalle-vs-wild-d2dcd9-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/jean-lasalle-vs-wild-7ebf6a-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/jean-lasalle-vs-wild-2c8a7d-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_a3YUX" alt="Les 4Q - Jean Lassalle Vs Wild" src="https://photos.tf1.fr/396/222/jean-lasalle-vs-wild-d2dcd9-0@1x.jpg"/></picture><div class="VideoCardThumbnail_duration_2wlDW">4m35</div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Extrait<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Mercredi<!-- --> </span><span>29/03/17</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->20:49</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="VideoCardDescription_description__videoLabel_fu0CO" href="/tmc/quotidien-avec-yann-barthes/videos/4q-jean-lasalle-vs-wild.html">Les 4Q - Jean Lassalle Vs Wild</a><div class="VideoCardDescription_description__programLabel_3rCO3">Quotidien</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><div></div><div class="VideoCardThumbnail_duration_2wlDW">5m</div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Extrait<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Vendredi<!-- --> </span><span>20/10/17</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->21:04</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="CroppedTitle_container_2n221 CroppedTitle_cropped-default_36ZXm CroppedTitle_cropped-mobile_M18pu VideoCardDescription_description__videoLabel_fu0CO" data-cropped-default="Fashion Hotline de Marc Beaugé : comment faire sa valise" data-cropped-mobile="Fashion Hotline de Marc Beaugé : comm..." href="/tmc/quotidien-avec-yann-barthes/videos/marc-beauge-championnat-monde-pull-moche.html">Fashion Hotline de Marc Beaugé : comment faire sa valise</a><div class="VideoCardDescription_description__programLabel_3rCO3">Quotidien</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><div></div><div class="VideoCardThumbnail_duration_2wlDW">3m14</div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Extrait<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Vendredi<!-- --> </span><span>10/03/17</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->20:51</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="CroppedTitle_container_2n221 CroppedTitle_cropped-default_36ZXm CroppedTitle_cropped-mobile_M18pu VideoCardDescription_description__videoLabel_fu0CO" data-cropped-default="François Fillon se prend une veste ... matelassée" data-cropped-mobile="François Fillon se prend une veste ....." href="/tmc/quotidien-avec-yann-barthes/videos/francois-fillon-se-prend-une-veste-matelassee.html">François Fillon se prend une veste ... matelassée</a><div class="VideoCardDescription_description__programLabel_3rCO3">Quotidien</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><div></div><div class="VideoCardThumbnail_duration_2wlDW">6m</div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Extrait<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Vendredi<!-- --> </span><span>08/09/17</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->20:51</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="VideoCardDescription_description__videoLabel_fu0CO" href="/tmc/quotidien-avec-yann-barthes/videos/marc-beauge-9-septembre.html">Président en cuir = président stylé !</a><div class="VideoCardDescription_description__programLabel_3rCO3">Quotidien</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><div></div><div class="VideoCardThumbnail_duration_2wlDW">3m19</div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Extrait<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Jeudi<!-- --> </span><span>13/04/17</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->19:52</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="CroppedTitle_container_2n221 CroppedTitle_cropped-default_36ZXm CroppedTitle_cropped-mobile_M18pu VideoCardDescription_description__videoLabel_fu0CO" data-cropped-default="Le fait du jour : l&#x27;entretien d&#x27;embauche de Jean Lassalle" data-cropped-mobile="Le fait du jour : l&#x27;entretien d&#x27;embau..." href="/tmc/quotidien-avec-yann-barthes/videos/fait-jour-l-entretien-d-embauche-de-jean-lassalle-1.html">Le fait du jour : l&#x27;entretien d&#x27;embauche de Jean Lassalle</a><div class="VideoCardDescription_description__programLabel_3rCO3">Quotidien</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><div></div><div class="VideoCardThumbnail_duration_2wlDW">3m31</div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Extrait<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Samedi<!-- --> </span><span>16/12/17</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->02:00</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="VideoCardDescription_description__videoLabel_fu0CO" href="/tmc/quotidien-avec-yann-barthes/videos/marc-bauge-q-d-or-style.html">Marc Baugé : les Q d’or du style</a><div class="VideoCardDescription_description__programLabel_3rCO3">Quotidien</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><div></div><div class="VideoCardThumbnail_duration_2wlDW">4m19</div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Extrait<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Lundi<!-- --> </span><span>09/11/20</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->19:45</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="CroppedTitle_container_2n221 CroppedTitle_cropped-default_36ZXm CroppedTitle_cropped-mobile_M18pu VideoCardDescription_description__videoLabel_fu0CO" data-cropped-default="Elvis Presley, Ma’ Dalton : apparemment, n’importe qui peut souteni..." data-cropped-mobile="Elvis Presley, Ma’ Dalton : apparemme..." href="/tmc/quotidien-avec-yann-barthes/videos/elvis-presley-ma-dalton-apparemment-nimporte-qui-peut-soutenir-jean-luc-melenchon-31579978.html">Elvis Presley, Ma’ Dalton : apparemment, n’importe qui peut soutenir Jean-Luc Mélenchon</a><div class="VideoCardDescription_description__programLabel_3rCO3">Quotidien</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><div></div><div class="VideoCardThumbnail_duration_2wlDW">8m</div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Extrait<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Lundi<!-- --> </span><span>17/04/17</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->20:10</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="CroppedTitle_container_2n221 CroppedTitle_cropped-default_36ZXm CroppedTitle_cropped-mobile_M18pu VideoCardDescription_description__videoLabel_fu0CO" data-cropped-default="Le Bloc-Note de la campagne : Jean Lassalle bourreau des coeurs" data-cropped-mobile="Le Bloc-Note de la campagne : Jean La..." href="/tmc/quotidien-avec-yann-barthes/videos/bloc-note-de-campagne-jean-lassalle-bourreau-coeurs.html">Le Bloc-Note de la campagne : Jean Lassalle bourreau des coeurs</a><div class="VideoCardDescription_description__programLabel_3rCO3">Quotidien</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><div></div><div class="VideoCardThumbnail_duration_2wlDW">8m</div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Extrait<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Vendredi<!-- --> </span><span>30/06/17</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->20:57</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="CroppedTitle_container_2n221 CroppedTitle_cropped-default_36ZXm CroppedTitle_cropped-mobile_M18pu VideoCardDescription_description__videoLabel_fu0CO" data-cropped-default="La fashion hotline de Marc Beaugé : fashion-faux-pas pour Macron" data-cropped-mobile="La fashion hotline de Marc Beaugé : f..." href="/tmc/quotidien-avec-yann-barthes/videos/fashion-hotline-de-marc-beauge-analyse-scientifique-de-photo-officielle-de-macron.html">La fashion hotline de Marc Beaugé : fashion-faux-pas pour Macron</a><div class="VideoCardDescription_description__programLabel_3rCO3">Quotidien</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><div></div><div class="VideoCardThumbnail_duration_2wlDW">4m54</div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Extrait<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Vendredi<!-- --> </span><span>28/04/17</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->20:35</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="CroppedTitle_container_2n221 CroppedTitle_cropped-default_36ZXm CroppedTitle_cropped-mobile_M18pu VideoCardDescription_description__videoLabel_fu0CO" data-cropped-default="Le point &quot;style&quot; de Marc Beaugé - du Vuitton pour les Macron" data-cropped-mobile="Le point &quot;style&quot; de Marc Beaugé - du ..." href="/tmc/quotidien-avec-yann-barthes/videos/point-style-de-marc-beauge-1.html">Le point &quot;style&quot; de Marc Beaugé - du Vuitton pour les Macron</a><div class="VideoCardDescription_description__programLabel_3rCO3">Quotidien</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><div></div><div class="VideoCardThumbnail_duration_2wlDW">1m44</div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Extrait<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Vendredi<!-- --> </span><span>20/01/17</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->21:16</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="CroppedTitle_container_2n221 CroppedTitle_cropped-default_36ZXm CroppedTitle_cropped-mobile_M18pu VideoCardDescription_description__videoLabel_fu0CO" data-cropped-default="Inauguration Day :  une question de style !" data-cropped-mobile="Inauguration Day :  une question de s..." href="/tmc/quotidien-avec-yann-barthes/videos/minute-fashion-une-question-de-style.html">Inauguration Day :  une question de style !</a><div class="VideoCardDescription_description__programLabel_3rCO3">Quotidien</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><div></div><div class="VideoCardThumbnail_duration_2wlDW">4m50</div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Extrait<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Vendredi<!-- --> </span><span>05/05/17</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->20:39</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="CroppedTitle_container_2n221 CroppedTitle_cropped-default_36ZXm CroppedTitle_cropped-mobile_M18pu VideoCardDescription_description__videoLabel_fu0CO" data-cropped-default="Marc Beaugé décrypte les fashion faux-pas du débat" data-cropped-mobile="Marc Beaugé décrypte les fashion faux..." href="/tmc/quotidien-avec-yann-barthes/videos/marc-beauge-decrypte-fashion-faux-debat.html">Marc Beaugé décrypte les fashion faux-pas du débat</a><div class="VideoCardDescription_description__programLabel_3rCO3">Quotidien</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><div></div><div class="VideoCardThumbnail_duration_2wlDW">2m32</div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Extrait<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Vendredi<!-- --> </span><span>20/01/17</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->21:11</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="CroppedTitle_container_2n221 CroppedTitle_cropped-default_36ZXm CroppedTitle_cropped-mobile_M18pu VideoCardDescription_description__videoLabel_fu0CO" data-cropped-default="La minute fashion : du Scotch sur la cravate de Trump, mais pourquoi ?" data-cropped-mobile="La minute fashion : du Scotch sur la ..." href="/tmc/quotidien-avec-yann-barthes/videos/l-investiture-c-une-histoire-de-style.html">La minute fashion : du Scotch sur la cravate de Trump, mais pourquoi ?</a><div class="VideoCardDescription_description__programLabel_3rCO3">Quotidien</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><div></div><div class="VideoCardThumbnail_duration_2wlDW">1m02</div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Extrait<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Jeudi<!-- --> </span><span>16/03/17</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->19:57</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="VideoCardDescription_description__videoLabel_fu0CO" href="/tmc/quotidien-avec-yann-barthes/videos/jean-luc-melenchon-un-meme.html">Jean-Luc Mélenchon est un même</a><div class="VideoCardDescription_description__programLabel_3rCO3">Quotidien</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><div></div><div class="VideoCardThumbnail_duration_2wlDW">6m</div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Extrait<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Vendredi<!-- --> </span><span>26/06/20</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->19:52</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="CroppedTitle_container_2n221 CroppedTitle_cropped-default_36ZXm CroppedTitle_cropped-mobile_M18pu VideoCardDescription_description__videoLabel_fu0CO" data-cropped-default="Flash Mode : la pose de bonhomme (ratée) de Christophe Castaner" data-cropped-mobile="Flash Mode : la pose de bonhomme (rat..." href="/tmc/quotidien-avec-yann-barthes/videos/flash-mode-la-pose-de-bonhomme-ratee-de-christophe-castaner-84185959.html">Flash Mode : la pose de bonhomme (ratée) de Christophe Castaner</a><div class="VideoCardDescription_description__programLabel_3rCO3">Quotidien</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><div></div><div class="VideoCardThumbnail_duration_2wlDW">5m</div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Extrait<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Vendredi<!-- --> </span><span>23/11/18</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->20:00</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="CroppedTitle_container_2n221 CroppedTitle_cropped-default_36ZXm CroppedTitle_cropped-mobile_M18pu VideoCardDescription_description__videoLabel_fu0CO" data-cropped-default="Flash Mode : les exigences délirantes du prince Charles" data-cropped-mobile="Flash Mode : les exigences délirantes..." href="/tmc/quotidien-avec-yann-barthes/videos/flash-mode-exigences-delirantes-prince-charles.html">Flash Mode : les exigences délirantes du prince Charles</a><div class="VideoCardDescription_description__programLabel_3rCO3">Quotidien</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><div></div><div class="VideoCardThumbnail_duration_2wlDW">4m43</div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Extrait<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Vendredi<!-- --> </span><span>13/04/18</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->20:58</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="CroppedTitle_container_2n221 CroppedTitle_cropped-default_36ZXm CroppedTitle_cropped-mobile_M18pu VideoCardDescription_description__videoLabel_fu0CO" data-cropped-default="Fashion Hotline de Marc Beaugé : Ivanka Trump accusée de plagiat" data-cropped-mobile="Fashion Hotline de Marc Beaugé : Ivan..." href="/tmc/quotidien-avec-yann-barthes/videos/fashion-hotline-de-marc-beauge-6.html">Fashion Hotline de Marc Beaugé : Ivanka Trump accusée de plagiat</a><div class="VideoCardDescription_description__programLabel_3rCO3">Quotidien</div></div></div></div></div></div></div></div></div></div><div class="Slider_main_XV-_5 VideoPage_slider_101SD relatedProgramSlider Slider_desktop_1Escq"><h2 class="Slider_title_1I8ke"><span>Découvrez aussi</span></h2><div class="Slider_items_x_LFh Slider_desktop_1Escq"><div class="Slider_scrollContainer_2kRNe Slider_hideScrollbar_3D58D"><div class="Slider_itemsContainer_HqDAu"><div class="Slider_item_40MAl ProgramSlider_item_11Eii"><div class="Slider_item_position ProgramCard_container_Nw_NU ProgramCard_container_slider_386zT"><div class="ProgramCard_imageContainer_23An5"><div class="ProgramCard_content_1Nde7"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-21h-medias-11-septembre-2001-e0b33f-4a0fef-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-21h-medias-11-septembre-2001-e0b33f-45edad-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-21h-medias-11-septembre-2001-e0b33f-f0d55d-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-21h-medias-11-septembre-2001-e0b33f-708a1e-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-21h-medias-11-septembre-2001-e0b33f-d578dc-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-21h-medias-11-septembre-2001-e0b33f-4262bb-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="21h Médias  : 11 septembre 2001 " class="ProgramCard_image_162zj" src="https://photos.tf1.fr/700/933/vignette-portrait-21h-medias-11-septembre-2001-e0b33f-708a1e-0@1x.jpg"/></picture></div></div><div class="ProgramCard_titleContainer_2AD3d"><a class="ProgramCard_name_3LsKQ" rel="" href="/tmc/21h-medias">21h Médias  : 11 septembre 2001 </a></div></div></div><div class="Slider_item_40MAl ProgramSlider_item_11Eii"><div class="Slider_item_position ProgramCard_container_Nw_NU ProgramCard_container_slider_386zT"><div class="ProgramCard_imageContainer_23An5"><div class="ProgramCard_content_1Nde7"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-471e30-fa7530-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-471e30-525f07-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-471e30-953764-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-471e30-aaaf6b-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-471e30-03acb6-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-471e30-9044b1-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Le Doc Quotidien : un an chez les ados " class="ProgramCard_image_162zj" src="https://photos.tf1.fr/700/933/vignette-portrait-471e30-aaaf6b-0@1x.jpg"/></picture></div></div><div class="ProgramCard_titleContainer_2AD3d"><a class="CroppedTitle_container_2n221 CroppedTitle_cropped-default_36ZXm CroppedTitle_cropped-mobile_M18pu ProgramCard_name_3LsKQ" data-cropped-default="Le Doc Quotidien : un an chez les ados " data-cropped-mobile="Le Doc Quotidien : un an chez le..." rel="" href="/tmc/documentaires-quotidien">Le Doc Quotidien : un an chez les ados </a></div></div></div><div class="Slider_item_40MAl ProgramSlider_item_11Eii"><div class="Slider_item_position ProgramCard_container_Nw_NU ProgramCard_container_slider_386zT"><div class="ProgramCard_imageContainer_23An5"><div class="ProgramCard_content_1Nde7"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-martin-weill-neutre-d5444e-430a12-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-martin-weill-neutre-d5444e-54a445-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-martin-weill-neutre-d5444e-9656a8-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-martin-weill-neutre-d5444e-4afc07-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-martin-weill-neutre-d5444e-4ec4f6-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-martin-weill-neutre-d5444e-7279c0-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Martin Weill" class="ProgramCard_image_162zj" src="https://photos.tf1.fr/700/933/vignette-portrait-martin-weill-neutre-d5444e-4afc07-0@1x.jpg"/></picture></div></div><div class="ProgramCard_titleContainer_2AD3d"><a class="ProgramCard_name_3LsKQ" rel="" href="/tmc/martin-weill">Martin Weill</a></div></div></div><div class="Slider_item_40MAl ProgramSlider_item_11Eii"><div class="Slider_item_position ProgramCard_container_Nw_NU ProgramCard_container_slider_386zT"><div class="ProgramCard_imageContainer_23An5"><div class="ProgramCard_content_1Nde7"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-soiree-pyjama-ecf0d1-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-soiree-pyjama-d84177-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-soiree-pyjama-f21e57-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-soiree-pyjama-6e5694-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-soiree-pyjama-a896e8-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-soiree-pyjama-a36219-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Vincent Dedienne" class="ProgramCard_image_162zj" src="https://photos.tf1.fr/700/933/vignette-portrait-soiree-pyjama-6e5694-0@1x.jpg"/></picture></div></div><div class="ProgramCard_titleContainer_2AD3d"><a class="ProgramCard_name_3LsKQ" rel="" href="/tmc/vincent-dedienne">Vincent Dedienne</a></div></div></div><div class="Slider_item_40MAl ProgramSlider_item_11Eii"><div class="Slider_item_position ProgramCard_container_Nw_NU ProgramCard_container_slider_386zT"><div class="ProgramCard_imageContainer_23An5"><div class="ProgramCard_content_1Nde7"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-podcasts-2020-66ae02-24866a-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-podcasts-2020-66ae02-715565-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-podcasts-2020-66ae02-618486-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-podcasts-2020-66ae02-6f61c8-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-podcasts-2020-66ae02-ca5592-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-podcasts-2020-66ae02-95ae97-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Podcast TF1 " class="ProgramCard_image_162zj" src="https://photos.tf1.fr/700/933/vignette-portrait-podcasts-2020-66ae02-6f61c8-0@1x.jpg"/></picture></div></div><div class="ProgramCard_titleContainer_2AD3d"><a class="ProgramCard_name_3LsKQ" rel="" href="/tf1/podcast-tf1">Podcast TF1 </a></div></div></div><div class="Slider_item_40MAl ProgramSlider_item_11Eii"><div class="Slider_item_position ProgramCard_container_Nw_NU ProgramCard_container_slider_386zT"><div class="ProgramCard_imageContainer_23An5"><div class="ProgramCard_content_1Nde7"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-conf-de-press-jean-castex-380fcd-d89e88-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-conf-de-press-jean-castex-380fcd-285db0-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-conf-de-press-jean-castex-380fcd-0eb921-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-conf-de-press-jean-castex-380fcd-7040b8-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-conf-de-press-jean-castex-380fcd-9dc8ff-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-conf-de-press-jean-castex-380fcd-88fc81-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Edition Spéciale - Conférence de presse du Premier ministre Jean Castex" class="ProgramCard_image_162zj" src="https://photos.tf1.fr/700/933/vignette-portrait-conf-de-press-jean-castex-380fcd-7040b8-0@1x.jpg"/></picture></div></div><div class="ProgramCard_titleContainer_2AD3d"><a class="CroppedTitle_container_2n221 CroppedTitle_cropped-default_36ZXm CroppedTitle_cropped-mobile_M18pu ProgramCard_name_3LsKQ" data-cropped-default="Edition Spéciale - Conférence de presse du..." data-cropped-mobile="Edition Spéciale - Conférence de..." rel="" href="/tf1/edition-speciale">Edition Spéciale - Conférence de presse du Premier ministre Jean Castex</a></div></div></div><div class="Slider_item_40MAl ProgramSlider_item_11Eii"><div class="Slider_item_position ProgramCard_container_Nw_NU ProgramCard_container_slider_386zT"><div class="ProgramCard_imageContainer_23An5"><div class="ProgramCard_content_1Nde7"><div></div></div></div><div class="ProgramCard_titleContainer_2AD3d"><a class="ProgramCard_name_3LsKQ" rel="" href="/tf1/elections">Election présidentielle américaine</a></div></div></div><div class="Slider_item_40MAl ProgramSlider_item_11Eii"><div class="Slider_item_position ProgramCard_container_Nw_NU ProgramCard_container_slider_386zT"><div class="ProgramCard_imageContainer_23An5"><div class="ProgramCard_content_1Nde7"><div></div></div></div><div class="ProgramCard_titleContainer_2AD3d"><a class="ProgramCard_name_3LsKQ" rel="" href="/tf1/grands-reportages">Grands Reportages</a></div></div></div><div class="Slider_item_40MAl ProgramSlider_item_11Eii"><div class="Slider_item_position ProgramCard_container_Nw_NU ProgramCard_container_slider_386zT"><div class="ProgramCard_imageContainer_23An5"><div class="ProgramCard_content_1Nde7"><div></div></div></div><div class="ProgramCard_titleContainer_2AD3d"><a class="ProgramCard_name_3LsKQ" rel="" href="/tmc/lannee-du-silence">L&#x27;année du silence</a></div></div></div><div class="Slider_item_40MAl ProgramSlider_item_11Eii"><div class="Slider_item_position ProgramCard_container_Nw_NU ProgramCard_container_slider_386zT"><div class="ProgramCard_imageContainer_23An5"><div class="ProgramCard_content_1Nde7"><div></div></div></div><div class="ProgramCard_titleContainer_2AD3d"><a class="CroppedTitle_container_2n221 CroppedTitle_cropped-default_36ZXm CroppedTitle_cropped-mobile_M18pu ProgramCard_name_3LsKQ" data-cropped-default="Jean-Pierre Pernaut, une histoire de la té..." data-cropped-mobile="Jean-Pierre Pernaut, une histoir..." rel="" href="/tf1/jean-pierre-pernaut">Jean-Pierre Pernaut, une histoire de la télévision française</a></div></div></div><div class="Slider_item_40MAl ProgramSlider_item_11Eii"><div class="Slider_item_position ProgramCard_container_Nw_NU ProgramCard_container_slider_386zT"><div class="ProgramCard_imageContainer_23An5"><div class="ProgramCard_content_1Nde7"><div></div></div></div><div class="ProgramCard_titleContainer_2AD3d"><a class="ProgramCard_name_3LsKQ" rel="" href="/tf1/50-mn-inside">50&#x27; inside</a></div></div></div><div class="Slider_item_40MAl ProgramSlider_item_11Eii"><div class="Slider_item_position ProgramCard_container_Nw_NU ProgramCard_container_slider_386zT"><div class="ProgramCard_imageContainer_23An5"><div class="ProgramCard_content_1Nde7"><div></div></div></div><div class="ProgramCard_titleContainer_2AD3d"><a class="ProgramCard_name_3LsKQ" rel="" href="/tmc/les-20-ans-de-la-telerealite">Les 20 ans de la téléréalité </a></div></div></div></div></div></div></div></div></div><footer class="Footer_footer_2A-6C"><nav class="BreadCrumb_breadcrumb_vQjg_"><ul itemscope="" itemType="https://schema.org/BreadcrumbList"><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/"><span itemProp="name">Accueil</span></a><meta itemProp="position" content="1"/></li><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/tmc"><span itemProp="name">TMC</span></a><meta itemProp="position" content="2"/></li><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/tmc/quotidien-avec-yann-barthes"><span itemProp="name">Quotidien</span></a><meta itemProp="position" content="3"/></li><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/tmc/quotidien-avec-yann-barthes/videos"><span itemProp="name">Vidéos</span></a><meta itemProp="position" content="4"/></li><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/tmc/quotidien-avec-yann-barthes/videos/qui-peut-egaler-le-style-de-jean-lassalle-53078871.html"><span itemProp="name">Qui peut égaler le style de Jean Lassalle ?</span></a><meta itemProp="position" content="5"/></li></ul></nav><nav class="Links_links_22r7e Footer_links_zEzoV"><div class="Links_links__mobile_1cU8a"><span class="Links_links__social__title_tfQYA">Retrouvez-nous en téléchargeant l&#x27;application MYTF1</span><div class="flex justify-center gap-5 select-none"><a href="https://itunes.apple.com/fr/app/mytf1/id407248490?mt=8" target="_blank" rel="noopener noreferrer"><picture><source srcSet="/public/2.24.0/d739765964c6a73f401213d1afa045c3.webp 127w, 
/public/2.24.0/80189d12d53eeef7796a1ce4fdc61ae3.webp 254w, 
/public/2.24.0/a9a5dd6bf605f6e54528407c31ee8edc.webp 381w" sizes="127px" type="image/webp"/><source srcSet="/public/2.24.0/cadd8df158ff93b6864636f30e77f4e7.png 127w, 
/public/2.24.0/07a00fbb7d104358850353dc2dd1ba9c.png 254w, 
/public/2.24.0/0e65e150acac22d71a208653b200c3b9.png 381w" sizes="127px" type="image/png"/><img alt="App store" width="127" height="40" src="/public/2.24.0/cadd8df158ff93b6864636f30e77f4e7.png"/></picture></a><a href="https://play.google.com/store/apps/details?id=fr.tf1.mytf1&amp;hl=fr" target="_blank" rel="noopener noreferrer"><picture><source srcSet="/public/2.24.0/691f46f2d59bc4c85c7b2b686151899f.webp 135w, 
/public/2.24.0/d426ebe0d0c9324d0b6cf98f7093e6a1.webp 270w, 
/public/2.24.0/55791cb40f66135c6aca8ca12b489f19.webp 405w" sizes="135px" type="image/webp"/><source srcSet="/public/2.24.0/bf73c4cd19a5c1d7067cbe75fa28e273.png 135w, 
/public/2.24.0/b40d49ab28e9ab294018256b9c02878e.png 270w, 
/public/2.24.0/fc210660037e9ffed0a9f248ebab0c0d.png 405w" sizes="135px" type="image/png"/><img alt="Google store" width="135" height="40" src="/public/2.24.0/bf73c4cd19a5c1d7067cbe75fa28e273.png"/></picture></a></div><span class="Links_links__dropdownTitle_3M8ub">A voir aussi</span><ul class="Links_links__columns_d8di7"><li class="Links_links__columnEl_1SXM7"><div class="Links_links_container_1DfDM"><a class="Links_links__title_3TgeQ" href="/"><span>MYTF1</span><span class="Links_links__chevron_2o--z"><svg viewBox="0 0 8 16" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 010-1.488 1.04 1.04 0 011.479 0l5.905 5.946a1.057 1.057 0 010 1.488l-5.91 5.95a1.04 1.04 0 01-1.478 0 1.057 1.057 0 010-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></span></a><ul class="Links_links__list_1wAoI"><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/programmes-tv">Programmes</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/news">News</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/replay">Replay</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/videos">Vidéos</a></li><li class="Links_links__linkEl_2S-87"><a target="_blank" href="https://www.lci.fr/" rel="noopener noreferrer" class="Links_links__link_11Vx7">LCI</a></li><li class="Links_links__linkEl_2S-87"><a target="_blank" href="https://meteo.tf1.fr/" rel="noopener noreferrer" class="Links_links__link_11Vx7">Météo</a></li></ul></div></li><li class="Links_links__columnEl_1SXM7"><div class="Links_links_container_1DfDM"><a class="Links_links__title_3TgeQ" href="/tf1"><span>TF1</span><span class="Links_links__chevron_2o--z"><svg viewBox="0 0 8 16" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 010-1.488 1.04 1.04 0 011.479 0l5.905 5.946a1.057 1.057 0 010 1.488l-5.91 5.95a1.04 1.04 0 01-1.478 0 1.057 1.057 0 010-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></span></a><ul class="Links_links__list_1wAoI"><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tf1/programmes-tv">Programmes TF1</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tf1/news">News TF1</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tf1/replay">Replay TF1</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tf1/videos">Vidéos TF1</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tf1/koh-lanta">Koh-Lanta</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tf1/the-voice">The Voice</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tf1/danse-avec-les-stars">Danse avec les stars</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tf1/demain-nous-appartient">Demain Nous Appartient</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tf1/ici-tout-commence">Ici Tout Commence</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tf1/miraculous">Miraculous</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tf1/pawpatrol">Pat Patrouille</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tfx/naruto">Naruto</a></li></ul></div></li><li class="Links_links__columnEl_1SXM7"><div class="Links_links_container_1DfDM"><a class="Links_links__title_3TgeQ" href="/tmc"><span>TMC</span><span class="Links_links__chevron_2o--z"><svg viewBox="0 0 8 16" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 010-1.488 1.04 1.04 0 011.479 0l5.905 5.946a1.057 1.057 0 010 1.488l-5.91 5.95a1.04 1.04 0 01-1.478 0 1.057 1.057 0 010-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></span></a><ul class="Links_links__list_1wAoI"><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tmc/programmes-tv">Programmes TMC</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tmc/news">News TMC</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tmc/replay">Replay TMC</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tmc/videos">Vidéos TMC</a></li></ul></div></li><li class="Links_links__columnEl_1SXM7"><div class="Links_links_container_1DfDM"><a class="Links_links__title_3TgeQ" href="/tfx"><span>TFX</span><span class="Links_links__chevron_2o--z"><svg viewBox="0 0 8 16" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 010-1.488 1.04 1.04 0 011.479 0l5.905 5.946a1.057 1.057 0 010 1.488l-5.91 5.95a1.04 1.04 0 01-1.478 0 1.057 1.057 0 010-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></span></a><ul class="Links_links__list_1wAoI"><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tfx/programmes-tv">Programmes TFX</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tfx/news">News TFX</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tfx/replay">Replay TFX</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tfx/videos">Vidéos TFX</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tfx/la-bataille-des-couples">La Bataille des Couples</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tfx/jlc-family-lincroyable-ete-de-jazz-et-laurent">JLC Family</a></li></ul></div></li><li class="Links_links__columnEl_1SXM7"><div class="Links_links_container_1DfDM"><a class="Links_links__title_3TgeQ" href="/tf1-series-films"><span>TF1 Séries Films</span><span class="Links_links__chevron_2o--z"><svg viewBox="0 0 8 16" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 010-1.488 1.04 1.04 0 011.479 0l5.905 5.946a1.057 1.057 0 010 1.488l-5.91 5.95a1.04 1.04 0 01-1.478 0 1.057 1.057 0 010-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></span></a><ul class="Links_links__list_1wAoI"><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tf1-series-films/programmes-tv">Programmes TF1 Séries Films</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tf1-series-films/news">News TF1 Séries Films</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tf1-series-films/replay">Replay TF1 Séries Films</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tf1-series-films/videos">Vidéos TF1 Séries Films</a></li></ul></div></li></ul></div></nav><div class="Footer_legacy_26_vN"><div class="Legacy_legacy__wrapper_1uOBw"><span class="Legacy_legacy__copyright_3suD1">TF1 Copyright © <!-- -->2021<!-- --> e-TF1</span><div class="Legacy_legacy__links_3zPa9"><a target="_blank" href="https://help.tf1.fr/" rel="noopener noreferrer" class="Legacy_legacy__linkEl_CVHOa">Aide</a><a target="_blank" href="https://help.tf1.fr/hc/fr/categories/360003235720-Nous-contacter" rel="noopener noreferrer" class="Legacy_legacy__linkEl_CVHOa">Nous contacter</a><a class="Legacy_legacy__linkEl_CVHOa" href="/mentions-legales">Mentions légales</a><a target="_blank" href="/conditions-generales" rel="noopener noreferrer" class="Legacy_legacy__linkEl_CVHOa">Conditions Générales</a><a target="_blank" href="/politique-protection-donnees" rel="noopener noreferrer" class="Legacy_legacy__linkEl_CVHOa">Politique de protection des données</a><a target="_blank" href="https://privacyportal-eu.onetrust.com/webform/548d6395-316e-4979-b869-c8b905c88252/aa0de9dd-289b-4020-996b-e6a87302d887" rel="noopener noreferrer" class="Legacy_legacy__linkEl_CVHOa">Exercez vos droits</a><a target="_blank" href="/cookie" rel="noopener noreferrer" class="Legacy_legacy__linkEl_CVHOa">Politique cookies</a><a class="Legacy_legacy__linkEl_CVHOa">Paramétrez vos choix</a><a class="Legacy_legacy__linkEl_CVHOa" href="/tf1/gagnants-reglements-remboursement-des-jeux-tv/news">Gagnants / Règlements / Remboursement des jeux TV</a><a target="_blank" href="https://www.groupe-tf1.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_CVHOa">Groupe TF1</a><a class="Legacy_legacy__linkEl_CVHOa" href="/copyrights">Copyrights</a><a target="_blank" href="https://www.tf1pub.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_CVHOa">Annonceurs</a><a target="_blank" href="https://www.tfoumax.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_CVHOa">TFOUMAX</a><a target="_blank" href="https://tf1-et-vous.tf1.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_CVHOa">TF1 &amp; Vous</a><a target="_blank" href="https://www.respectzone.org" rel="noopener noreferrer" class="Legacy_legacy__linkEl_CVHOa">Respect Zone</a><a class="Legacy_legacy__linkEl_CVHOa" href="/espace-de-confiance">Espace de confiance</a><a class="Legacy_legacy__linkEl_CVHOa">Accessibilité</a></div><span class="Legacy_legacy__infos_3WFVQ">Crédits Photos : Reuters | TF1</span></div></div><div class="Footer_social_3TwCp"><div class="Social_social__links_2UC_i"><a href="https://www.facebook.com/MYTF1" class="Social_facebook_2zvrW" target="_blank" rel="noopener noreferrer">facebook</a><a href="https://twitter.com/mytf1" class="Social_twitter_mYAES" target="_blank" rel="noopener noreferrer">twitter</a><a href="https://www.instagram.com/mytf1_off" class="Social_instagram_104TH" target="_blank" rel="noopener noreferrer">instagram</a></div></div><div class="Footer_version_29n1d"><div><span>V. <!-- -->2.24.0</span><span> - Player V. <!-- -->4.14.2</span></div></div></footer><div data-is-modal-background="true" class="CommonModal_back_162U6 CommonModal_hidden_myzOF"><section class="CommonModal_main_2xfiY"><header class="CommonModal_main__header_3sZex"><span class="CommonModal_main__headerTitle_2Ny2d CommonModal_centered_3NLbM"> </span><svg height="32" width="32" class="CommonModal_main__close__button_3RBbN"><path d="M16.002 13.98l7.564-7.562a1.429 1.429 0 112.02 2.02L18.023 16l7.563 7.561a1.429 1.429 0 01-2.02 2.02l-7.564-7.56-7.563 7.56a1.429 1.429 0 01-2.02-2.02L13.982 16 6.419 8.439a1.429 1.429 0 012.02-2.02z" fill="#fff"></path></svg></header><div class="CommonModal_main__content_2BIpn"></div></section></div></div><script>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</script><script>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</script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[0,70,73,101,107,25,83,30,14,10,13]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["app-page-video-VideoPage","components-imageWithFallback-ImageWithFallback","components-link-AppLink","app-page-video-schema-VideoPageSchema","components-player-previewLayer-PreviewLayer","components-text-CroppedTitle-CroppedTitle","components-text-TextMore","app-common-video-bookmark-icon-BookmarkVideoIcon","components-button-share-ShareButton","components-icon-csa-CSAIcon","app-common-video-recommended-RecommendedVideoSlider","Render","GetMedia","ProgramGetImage"]}</script><script async="" data-chunk="main" src="/public/2.24.0/runtime~main_f6ef397d07d33a05051f.js"></script><script async="" data-chunk="main" src="/public/2.24.0/123_08caecf708c2438c4b5f.js"></script><script async="" data-chunk="main" src="/public/2.24.0/main_a83814ee8f25de7ed61a.js"></script><script async="" data-chunk="app-page-video-VideoPage" src="/public/2.24.0/0_fe8b392097f1e1843b5d.js"></script><script async="" data-chunk="app-page-video-VideoPage" src="/public/2.24.0/app-page-video-VideoPage_fd6024546a75d8f64d96.js"></script><script async="" data-chunk="app-page-video-schema-VideoPageSchema" src="/public/2.24.0/app-page-video-schema-VideoPageSchema_d4b65a947f5da783d307.js"></script><script async="" data-chunk="components-player-previewLayer-PreviewLayer" src="/public/2.24.0/components-player-previewLayer-PreviewLayer_e2437a6b5a8078bfb917.js"></script><script async="" data-chunk="components-text-TextMore" src="/public/2.24.0/components-text-TextMore_1f51a53fa297f3c741c5.js"></script><script async="" data-chunk="app-common-video-bookmark-icon-BookmarkVideoIcon" src="/public/2.24.0/app-common-video-bookmark-icon-BookmarkVideoIcon_a9a31cf2de8e09ce0208.js"></script><script async="" data-chunk="components-button-share-ShareButton" src="/public/2.24.0/components-button-share-ShareButton_f82ed63a0ef224130dd9.js"></script><script async="" data-chunk="app-common-video-recommended-RecommendedVideoSlider" src="/public/2.24.0/app-common-video-recommended-RecommendedVideoSlider_cd44ab70941740cc04b7.js"></script><script async="" data-chunk="Render" src="/public/2.24.0/Render_badb839e641dcaa73268.js"></script><script async="" data-chunk="GetMedia" src="/public/2.24.0/GetMedia_79691a619ce5da182dc5.js"></script><script async="" data-chunk="ProgramGetImage" src="/public/2.24.0/ProgramGetImage_e2a284d4279cfdc77443.js"></script><script>
if ('serviceWorker' in navigator) {
    // Use the window load event to keep the page load performant
    window.addEventListener('load', () => {
      if (false || localStorage.getItem('webfront_forceServiceWorker') === 'true') {
        navigator.serviceWorker.register('/service-worker.js')
        .then(registration => console.log('Service Worker registered! Scope:', registration.scope))
        .catch(err => console.log('Service Worker registration failed:', err));
      } else {
        navigator.serviceWorker.getRegistrations()
        .then(registrations => { for(let registration of registrations) { registration.unregister(); } }); 
      }
    });
}</script><script defer="">(function () {
              var fs = document.createElement("script");
              fs.setAttribute("src", "https://cdn.facil-iti.app/tags/faciliti-tag.min.js");
              fs.dataset.applicationIdentifier = "ebd88821-6b06-11e8-a878-000c298ed446";
              document.head.appendChild(fs);
          })()</script></body></html>